Problem z zablokowaną kartą sieciową


(Luciuspsychoo) #1

Witam!

Mój problemik jest następujący (od razu zaznaczam, że nie jestem fachowcem więc będzie opisane na chłopski rozum :wink: ). Moja karta sieciowa ma połączenie z serwerem, pobiera adres, ale nie łączy się z internetem (sieć w akademiku). Wygląda to tak, że wysyła pakiety, ale żadnych nie odbiera. Poprosiłem kumpla, aby zobaczył o co chodzi. Ten, w konfiguracji karty sieciowej, wpisał adres sieciowy swojej karty i wtedy wszystko działało. Stwierdził, że najprawdopodobniej admin blokuje albo filtruje naszą kartę (inne kompy podpięte do naszego kabla działają bez zarzutu). Na tym się kończy to co wiem. Nie wiem dlaczego admin nas blokuje. Być może ktoś przez mojego kompa próbował shackować sieć w akademiku. Podobna sytuacja była kiedyś. Wtedy admin kazał przeinstalować system, a po tym odblokował nam neta. Chcę się ustrzec przed tym na przyszłość. Macie pomysły o co może chodzić? Każda rada na wagę złota.

A tu link do loga Hijackthis: http://wklej.org/id/48f4c58ab2


(Gutek) #2

Jesteś pewny , że wina leży po stronie dostawcy? Gdy masz wyłączony mks_vir_2007 to wszystko dział?

Log czysty


(Luciuspsychoo) #3

Ciężko mi być czegokolwiek pewien. Wyłączaliśmy MKS i było to samo. Po przejrzeniu dziennika zdarzeń udało się nam (chyba) zlokalizować przyczynę. Zaraz postaram się wrzucić to na forum.

Zapomniałem dodać, że wcześniej MKS nie przeszkadzał, a jak wspominałem wyżej, internet działał po zmianie adresu sieciowego karty.


(Gutek) #4
Po przejrzeniu dziennika zdarzeń udało się nam (chyba) zlokalizować przyczynę.

Wrzuć zapis z dziennika zdarzeń


(Luciuspsychoo) #5

Oto i dziennik. Musiałem spakować, bo rozszerzenie .evt jest zablokowane. Kluczowy moment to chyba 30.01.2008 w okolicach godziny 18.10.


(Gutek) #6

Wklej screena z tego błędu


(Luciuspsychoo) #7

A o jaki błąd chodzi?


(Gutek) #8
Kluczowy moment to chyba 30.01.2008 w okolicach godziny 18.10.

nie mogę otworzyć pliku :slight_smile:


(Luciuspsychoo) #9

Wybrałem cztery zdarzenia:

post-76379-13856533735877_thumb.jpg

post-76379-13856533736356_thumb.jpg

post-76379-13856533736837_thumb.jpg


(Luciuspsychoo) #10

Oto czwarte

To ostatnie mnie dziwi z tego względu, że dostęp zdalny został uruchomiony.

post-76379-1385653373729_thumb.jpg


(Gutek) #11

Wina leży po stronie dostawcy. Serwer nie przepuszcza Mac-a sieciowej karty :frowning:


(Luciuspsychoo) #12

Ok, to już wiadomo. Widzę, że jesteś z okolic Wrocławia. Tak się składa, że problem ten mam we wrocławskim akademiku :smiley: Słowianka się kłania;)