Problem z zainicjowaniem środowiska .NET Framework


(Anonymous Dreams) #1

Po instalacji .Net Framework 2 system zgłasza ciągłe problemy - "Błąd zainicjowania środowiska .Net Framework 2". Ponowna instalacja nie pomaga.

Stąd moje pytanie czy wystarczy zainstalować wersje NET Framework 3.5 lub 4, czy również poprzednie 3, 2, 1, 1.0.


(Kuczkowiak) #2

wystarczy że zainstalujesz najnowszą wersje.