Problem z zainstalowaniem AutoCad 2000


(Bobik M Ce) #1

Witam!!

Wie ktos moze czy sie da, i jesli tak to w jaki sposob, zainstalowac AutoCada 2000 na Windows XP??? bo przy instalacji wyskakuje mi ze wymaga tylko Win NT , Win 95 lub Win 98! !!


(Łasta) #2

Jak masz pirata, to moze byc jego urok :))


(Jablek 88) #3

ustaw sobie instalator pod zgodność do sys. XP :smiley:

UPDATE

co ja gadam ustaw sobie zgodność z 98