Problem z zainstalowaniem wozow do GTA SA


(Romantyczny Arkowiec) #1

czesc, sciagnalem sobie GTA SA Mod Installer i nie dziala mi. wyskakuje mi blad ze moj system nie ma Framework v 1.1 i jak to sciagam z internetu to nie moge tego zainstalowac #-o co mam zrobic?? prosze o pomoc [-o<


(Pax555) #2

ściągnij program GTA Parking i za pomocą tego programu sprobuj zainstalować, program jest łatwy w obsłudze więc nie powinieneś mieć problemów


(Mater93) #3

Czemu niemożesz zainstalować?.Program jest na Vortalu.