Problem z zasilaczem lub dyskiem sam nie wiem


(Tomonek Myszka) #1

Dzień dobry!

Kolega ma problem z kompem, a mianowicie przechodzę od razu do rzeczy.

Podzespoły:

Nowe:

Płyta gł - GIGABYTE M61PME-S2P

Procesor - AMD x64 5000+ AM2

RAM - Kingston 667 MHz 3GB

Grafika - GeForce 9500GT 512MB

Stare:

Dysk - [nie znam marki] 160GB czteroletni

Napęd DVD - SONY także czteroletni

Zasilacz - 400W Mustang działa już od 1,5 roku ale jest na: http://www.elektroda.pl/rtvforum/topic1199271.html :frowning:

System Win Vista x64 Ultimate (Oryginał) wersja box

Problem:

Komputer chodzi normalnie.... słychać pyknięcie, i komputer się ścina można tylko ruszyć myszką. Pozostaje restart kompa po restarcie działa. ale tylko przez jakiś czas os 4h do dwóch dni. Często też nie można uruchomić komputera, ponieważ ciągle pyka...

Kazałem mu kompa wyczyścić lecz jak wyczyścił to miał spokój na 2 dni.

I tu jest moje pytanie gdzie jest przyczyna? Jak jej zapobiec?

Dodam, że komputer chodził ponad 1rok bez zarzutu! !!

PS

Dodaje temperatury i wykres S.M.A.R.T z programu SpeedFan:

Temperatury (przy skanowaniu komputera antywirusem) to:

beztytuurwd.jpg

Temperatury bez obciążenia:

beztytuueti.jpg

Wykres S.M.A.R.T.:

gbukjnijgbhyuh.jpg

Preferowany do wymiany zasilacz lub dysk.

Dzięki i Pozdrawiam!

Jest to odświeżenie poprzedniej wersji, do moderatorów zmieniłem na inny tytuł choć nie wiem czy to jest odpowiedni, proszę postu nie kasować za duplikat, ponieważ problem nie został rozpatrzony do końca. Dziękuję.


(Ataserwis) #2

bład


(Tomekn6) #3

Witam,jeśli rzeczywiście słychać trzaśniecie to najprawdopodobniej zasilacz już nie wytwarza wystarczającej mocy i nadaje się już do wymiany dla pewności możesz sprawdzić dysk czy niema badsektorów o ile pamiętam to speedfan ma taką funkcje.


(Tomonek Myszka) #4

Bad sektorów nie ma sprawdzane HD tune.

Dowiedziałem się, że odłączył DVD rom i jak naradzie działa mu ciekawe jak długo pociągnie