Problem ze Skype ! Pomocy!


(Bdrk) #1

Mój problem polega na tym że jak rozmawiam w programie Skype to osobe z którą rozmawiam słysze normalnie lecz ta osoba słyszy mnie tylko nie wyraźnie i przerywająco ! Pomocy !!


(123448) #2

ale czy każda osoba ciebie niewyraźnie słyszy ? czy tylko kilka przypadków ?


(Bdrk) #3

Tak, każda osoba żle mnie słyszy !!


(lazikar) #4

A nie jest to wina przypadkiem twojego mikrofonu lub ustyawień jego.


(Bdrk) #5

mikrofon dziala dobrze, nagrywalem dzwiek rejestratorem dzwieku i jest w porzadku !!


(lazikar) #6

siwy_155 a skąd ja miałem wiedzieć ze ty masz 98. Skype nie jest robione pod 98 więc sie nie spodziewałem. :?


(Damian) #7

Jakie masz wogóle łącze??

Możliwe,że powodem jest to,iż masz Skypa na windowsie 98,który oficjalnie z nim nie współpracuje. Chociaż sam tego nie potwierdzam.


(Bdrk) #8

nie mam do ciebie pretensji ale czy sugerujesz ze jak zainstaluje XP to bedzie wtedy wszystko ok ??


(lazikar) #9

No Skype jest pod 2000 lub XP więc mozliwe. Pytanie jeszcze jakie masz łącze. :smiley:


(Bdrk) #10

Więc łącze mam 128 kb\s a jak przetestuje łącze programem to on mi podaje ok 650 kilobitów a kilobajtów 95/s. Więc łacze jest chyba wystarczające bo na stronie producenta pisze ze wystarczy 56kbps/s.


(Adarek) #11

Przed uruchomieniem Skype. Powyłączaj wszystkie inne programy. Antywira też.


(Bdrk) #12

Już próbowałem powyłączać wszystkie programy, i bylo troszke lepiej ale dalej kiepsko może to wina zasłabego komputera ?? Więc Skype wymaga 400Mhz ja mam 450 Mhz a problem może być w pamięci RAM bo Skype wymaga 128Mb a ja mam 64Mb, ale za 2 tygodnie dokupuje sobie 128Mb to wtedy może będzie wszystko Ok !!


(lazikar) #13

Powinno. :smiley:


(system) #14

(Bdrk) #15

Gdy zadzwoniłem do echo123 to osobe muwiaca instrukcje slyszalem normalnie lecz moje echo przerywało i było nie wyraźne. A apropo łącza to ono ma 128kb/s czy to według ciebie jest wolne łącze ?


(system) #16

ale 128kb/s w odbior czy wysył?? a to jest roznica. Bo jak m,asz neostrade 128 to na wysył masz 64kb/s


(Bdrk) #17

Nie wiem jaki mam odsył, a internet osiedlowy, od jakiejś firmy telnet, a wiesz jak mogę sprawdzić odsył ??


(system) #18

jesli to telnet to rqaczej 64kb/s na wysył


(1jedrzej1) #19

a powiedz mi siwy jakie masz wyjscie na laczu (upload), i czy jestes na jakiejsc sieci? Bo wysylanie Twojego glosu zalezy wlasnie od uploadu.


(Bdrk) #20

Nie wiem jaki mam upload a internet mam od firmy telnet a w sieci jestem z paroma blokami ! Da się może jakoś sprawdzić upload ?