Problem ze skypem


(Marek L5) #1

Czy ktoś moze mi poradzić co moze być przyczyną iż nie mogę swobodnie porozmawiać przez skeypa???

Wyglada to mniej więcej tak iż ja słyszę tą osobę która do mnie mówi bez żadnego problemu , ale mam problem z wysyłaniem swojego głosu otóż ona słyszy tylko urywki moich słoów

Mam już pozamykane wszystkie programy i nie korzystam z żadego proagramu.

Korzystsam z bezprzewodowego dostępu do sieci a prędkośc pokazuje mi 11,0MB/s


(Boner3773) #2

a masz dobry w 100% sprawny mikrofon? albo może słabo wetknięty lub coś z kablem...spróbuj może na innym mikrofonie


(Rkizeweter) #3

Jak nie mikrofon to niestety sieć bezprzewodowa - znaczy wysyłanie - czyli słaba karta sieciowa, albo access point - ale to tylko domysły. A jakie łacze, a jaki sygnał?? o to jest pytanie.


(Marek L5) #4

mam dwa mikrofony

być moze tu jest przyczyna ale nie sądze . Karta sieciowa D-Link

Sygnał 73-78% , czyli ok .

prędkośc jaką mi pokazuje na karcie to tak jak wspominałem 11,0 MB/s czyli chyba ok , prawda a jednak tamata osoba słyszy tylko urywki

a moze przeinstalować skepa ?

albo wysłać loga do spawdzenia , ale wydaje mi sie że kompa mam "czystego"


(Boner3773) #5
  1. pokazuje Ci przepustowość karty sieciowej....nie wydaje mi się zebyś mógł mieć internet 11mb/s....

2.spróbuj przeinstalować sterowniki od karty dźwiękowej

  1. spróbuj przeinstalować skypea

loga zawsze wkleić możesz ale wątpie żeby cokolwiek pomogło


(Tomekvip22) #6

Kombinuj z ustawieniami, dzwoń do echo123 tam sprawdzisz czy jest wszystko ok


(Rkizeweter) #7

To właśnie ciezko powiedziec - bo pokazuje wartość sygnału przychodzącego - a wychodzący to inna sprawa. Ale myslę, że bardziej to sprawa Access Pointa i przeładowania na nim i w całej sieci, w której jesteś.