Problem ze sterownikami - Realtek AC'97


(Xirate) #1

Witam.

Gdy instaluje sterowniki wymienione w temacie przy samym koncu instalacji komp sie restartuje a po zalogowaniu wyala mi komunikat ze system przwrocil stabilnosc po powaznym bledzie. Czy ktos moze mi to wyjasnic?

PS. Angielska wersja Xpka - brak polskich jezykow :slight_smile: (Przy okazji moglby mi ktos zdradzic slodka tajemnice jak je aktywowac?)


(djkamil09061991) #2

Podaj nazwę płyty głównej


(Tomj) #3

zobacz te stery-- http://www.realtek.com.tw/downloads/dow ... n=false#AC

wybierz do góry downloads ,na następnej stronie pierwszy od dołu -masz AC 97


(Xirate) #4

djkamil chciales plyte glowna - IBM 8187F4G Jak chcesz to moge jakos dac raport z everesta co do mojego kompa. Sterki zaraz sprawdze i dam wam znac. A moze wie ktos co z tymi polskimi znakami?


(Monczkin) #5

Xirate , nazwij proszę temat konkretnie, bez zbędnych problemów w tytule. Popraw błędy i zacznij używać na forum polskiej pisowni. Inaczej wyciągnę konsekwencje. Przeczytaj ten temat. viewtopic.php?f=16&t=394978


(Łukash) #6

Wyszukaj w google np "win xp eng jak zainstalować polska klawiaturę"


(Xirate) #7

Niestety mm150 te stery dalej wywalaja mi blad. Przepraszam Panie Moderatorze ale nadal nie moge ustawic sobie polskich znakow.

-- Dodane 27.09.2010 (Pn) 15:14 --

Problem do zamkniecia - watek glowny (stery do k. dzwiekowej) zostal rozwiazany - znalazlem na stronie lenovo. Z polskimi znakami jakos poszukam po necie i znajde. W kazdym badz razie dzieki za pomoc!