Problem ze stroną routera


(Arek Moga) #1

Witam!

Mój problem polega na tym że nie mogę połączyć się ze stroną konfiguracyjną Routera. 

Nie mam pojęcia, dlaczego nie moge wejsc na strone, dodam ze jakiś miesiąc temu strona działała.

 

Info o routerze TD-W8951ND ver v4


(bachus) #2

A internet działa przez ten router? Pokaż ipconfig /all


(tosiekbu) #3

Spróbuj połączyć się przez Internet explorera sprawdź poprawność bramy domyślnej


(Arek Moga) #4

internet działa normalnie.

przez internet explorer tez nie łączy


(drunkula) #5

Jak pisał bahus - ipconfig /all , adres bramy będzie prawdopodobnie adresem routera.


(Arek Moga) #6

ipconfig

http://screenshot.sh/m9lkxOxf0AG4n


(bachus) #7

A na jaki adres routera się łączysz?


(Arek Moga) #8

192.168.15.2  tak miałem ustawione


(drunkula) #9

Spróbuj 192.168.15.1


(Arek Moga) #10

192.168.15.1 nie działa

192.168.1.1 nie działa


(bachus) #11

ping na 192.168.15.1  działa? Próbowałeś innej przeglądarki? Restartowałeś router? (odłączyć od prądu na 30 sekund, włączyć i próbować)?


(Arek Moga) #12

up robiłem to. został tylko reset routera?


(bachus) #13

http://www.advanced-port-scanner.com/

Przeskanuj cały zakres portów 192.168.15.1

 

Podłącz się dla testu przez kabel, może gdzieś powyłączałeś opcje zarządzania przez Wifi.


(Arek Moga) #14

przeskanowałem i ip jest to samo

znalazło tp linka ip 192.168.15.2 a wpisze www i jest napisane “strona nie dostępna”


(bachus) #15

Napisz dokładnie na jaki adres wchodzisz: co wpisujesz w przeglądarkę.


(Arek Moga) #16

na 192.168.15.2 pisałem ze strona działała przestała działać od pewnego czasu