Problemy z gmail


(Luki) #1

Mam problem uzywam outlooka express 6 i nie moge polaczyc sie z gmailem. Sciagnalem z ich strony program do konfugracji i cos tam pozmenial. Lecz nadal wystepuje taki błąd. Jestem pewien ze haslo wpisuje dobrze. :frowning:


(Kosior6) #2

gokufsj , obrazek nie działa ;|

Konfiguracja Poczty Gmail w programach pocztowych

Korzystaj z szukajki :twisted:


(Luki) #3

Obrazek juz poprawilem chociaz to nie jest do konca tylko informacja

@edit wlasnie tego programu uzylem


(Kosior6) #4

gokufsj , obrazek nadal nie działa :x


(Luki) #5

MI sie laduje. Dziwne a co masz bo ja Opere 9.01 i wszystko laduje moze sprubuj jeszcze raz.


(Kosior6) #6

Ja równierz mam operę. Wrzuc ten obnrazek na fotosika lub imageshacka !


(Luki) #7

Cos mi imageshack nie laduje tych obrazkow :frowning: jeszcze raz na tym co wczesniej @edit czy teraz widac?? http://img3.freeimagehosting.net/uploads/27ac7501aa.jpg


(Kosior6) #8

nie widac. Na imageshacka załaduj przez IE powinno uploadowac. Albo daj na fotosika. Lub spx.pl.


(krypton) #9

Proponuje najpierw sprawdzic czy opcjach gmail czy zostala wlaczona funkcja serwera POP, bez której odbieranie poczty jest niemożliwe.

Pozdrawiam :stuck_out_tongue:


(radzik radzik) #10

Mnie sie wydaje, ze to może byc sprawa zaznaczenia w kontach tego, że serwer wymaga uwierzytelnienia :slight_smile: Narzędzia>Konta...>zaznaczasz konto Gmail i następnie Właściwości, potem druga zakładka "Serwery" i na dole musi byc zaznaczona opcja Serwer wymaga uwierzytelnienia :slight_smile:


(system) #11

Dokładnie tak jak kolega mówi zaloguj się na gmail i sprawdz te ustawienia ma to wygladać tak

e15063e3a5260024m.jpg

i zapisz zmiany i zobacz


(Luki) #12

Niestety nic nie dziala mam tak ustawione na gmailu http://img291.imageshack.us/img291/1508/problemop3.jpg a tak w outlooku http://img155.imageshack.us/img155/7532/problem2zl0.jpg


(radzik radzik) #13

Jeśli tak jest to zgłoś to do Gmaila - to jest beta więc ma prawo nie działać, a jak zgłosisz to to poprawią :slight_smile: