Problemy z przeglądarkami


(januss) #1

Zmieniłem laptop i zaczął się istny cyrk. Niby nadal Win7 ale nic nie działa tak samo. Najgorsze są przeglądarki! Dokładnie KAŻDA (instalowałem różne) nie chce mi normalnie otworzyć strony na chomikuj.pl czyli konta chomika. Mam coś takiego: “OPIS ZOSTAŁ UKRYTY.Pokaż opis”

Nieźle się muszę naklikać, żeby w końcu otworzyło się to, co chcę.
Jak to zmienić ? Na poprzednim laptopie wszystko jest jak było. A tu niczego nie zmieniałem.
Gdzie szukać rozwiązania w Firefox ? Gdzie w IE ?
Pomóżcie, proszę.


(Leszek2204) #2

a masz zainstalowane wszystkie sterowniki?


(januss) #3

Wszystkie !


(jannek) #4

Mam to samo i nie znalazłem jak dotąd rozwiązania problemu :frowning:


(Bogdan_G) #5

Dlaczego to nadal zagadka?
To nie blokuj reklam na chomiku, ani nie ustawiaj w antywirusie skanowania http.
Nie wiem, czy masz jakiś avg tuneup, czy poprawiłeś inaczej bezpieczeństwo, jak ustawiłeś poziom bezpieczeństwa i jak poustawiane przeglądarki.


(Paweł A.) #6

Z poziomem bezpieczeństwa pewnie przesadził. Myśli że ukryje się w internecie, ale tak to nie działa.


(januss) #7

Niczego nie zmieniałem na obu laptopach. Na Lenovo wszystko jest OK, na Dell zaczyna się problem.
Na obu mam Eseta i to tego samego. Dlatego głupieję :frowning:


(Bogdan_G) #8

Ten sam eset, a ustawienia inne. Odznacz mu w ustawieniach skanowanie https.
To masz drugi serial do eseta? Licencja na drugie stanowisko?
Ten sam eset, to może robi konflikt, bo rozpoznaje/skanuje sieć?

Nie pierwszy tu na forum problem z esetem i czasem pomaga tylko prawidłowe odinstalowanie:


(januss) #9

Zaraz skanuję. Licencja jest na oba. Nie zawracałbym głowy, gdyby było inaczej.


(januss) #10

Eset nie ma problemu. Nie tu jest pies pogrzebany.


(sensu) #11

A trybie prywatnym działa?


(januss) #12

Wszystko działa !


(januss) #13

No i żeby było śmieszniej, gdy wchodzę na konta chomikowe innych użytkowników tego portalu, u nikogo nie widzę, żeby opis był ukryty ! TYLKO u mnie i TYLKO na tym Dell :frowning:
Już nie mam pomysłu…


(Logetc) #14

więc nie naprawiłeś jeszcze problemu? Pytam, ponieważ mam bardzo podobne problemy i każda pomoc będzie doceniona! dzięki!


(januss) #15

Cały czas próbuję i wciąż bez efektu. Jak coś wymyślę czy się dowiem, dam znać na pewno.
Bardzo liczę na kumpli informatyków, ale na razie nie mogę ich złapać.
oooooooooooooo, właśnie dostałem odpowiedź od jednego z nich więc wklejam dosłownie:
“…brak mi czasu na cokolwiek
moze byc wirus -jakiś proces ci sie włacza z systemem itd
to że z lenowo na dell nie moze miec wpływu na programy
to windows odpowiada za wszystko co sie dzieje w kompie
powodzenia…”


(januss) #16

Logetcpogrubiony tekst

Problem rozwiązał się sam. Żaden błąd systemu, czy blokowanie reklam.
To Admin chomika wyczynia te cuda!
W dodatku nie potrafią się przyznać.
Jak im nawtykałem, naknocili mi jeszcze bardziej i znów nakłamali.
Temat do zamknięcia. Sorry!