Problemy ze startem przegladarki i spowolniony system


(Pm 83) #1

Witam ,mam podobny problem,przeglądarka mi się wolno uruchamia po włączeniu lapka i wogóle jakoś wolniej startuje system.   Zrobilem ten skan otl i proszę o pomoc. otl  http://www.wklej.org/id/1613967/ exstras   http://www.wklej.org/id/1613977/


(Giiixxxx6) #2

http://forum.dobreprogramy.pl/nowy-log-obowi%C4%85zkowy-farbar-recovery-scan-tool-t478727/


(Pm 83) #3

Dzieki, jutro postaram się to zrobić,pozdrawiam…


(MrBeckham666) #4

przeskanuj Baidu Antivirus/MBAM/Adwcleaner/Emsisoft Emergency kit/

 

zainstaluj najlepiej najnowszą wersje chromium opery bądz np cyberfoxa.

 

przeskanuj system wise care i zdefragmentuj dysk defraglerem.


(Pm 83) #5

Giiixxxx6 zrobilem tak jak napisałeś.

http://www.wklej.org/id/1614437/

http://www.wklej.org/id/1614440/

http://www.wklej.org/id/1614441/

co teraz mam z tym zrobić… :smiley:


(Atis) #6

Nie widać żadnej infekcji.

Wklej do systemowego notatnika i zapisz jako plik tekstowy o nazwie fixlist :

HKLM-x32\...\Run: [] => [X]
SearchScopes: HKU\S-1-5-21-1725006957-2102624553-158299583-1000 -> {95B7759C-8C7F-4BF1-B163-73684A933233} URL = https://mysearch.avg.com/search?cid={6933A21D-47B8-4FAA-ACD5-8018AA2A5BE7}&mid=ae58298f3c8647d3b48ef5b414b3bb40-afe304b7230a56ae67d3c36522cae952513c1fdf&lang=pl&ds=AVG&coid=avgtbavg&cmpid=&pr=fr&d=2014-11-07 16:38:51&v=4.0.0.19&pid=wtu&sg=&sap=dsp&q={searchTerms}
Task: {56EDB16F-5731-44CE-8B44-59E2040D365C} - System32\Tasks\{F0C79468-5FBE-4DD7-83BE-48B1108E6261} => Firefox.exe 
Task: {5AA436D9-A617-44B3-848E-D4E950B6E043} - System32\Tasks\{EDD82D21-F2F8-45CC-969E-6E0D9377994A} => Firefox.exe 
Task: {A3CB208D-8973-4186-9A7D-0A33985447F3} - System32\Tasks\{058FC313-F1F6-49CC-98A5-835CD5426592} => Firefox.exe http://ui.skype.com/ui/0/6.7.0.102/pl/abandoninstall?page=tsMain
C:\Users\Miśki\AppData\Local\Temp\jre-8u31-windows-au.exe
DeleteQuarantine:

Uruchom FRST i kliknij Fix. Skasuj folder C:\FRST


(Pm 83) #7

Atis, tak zrobiłem…


(IPSEN) #8

Uruchom Wiersz poleceń (w menu start w Uruchom wpisz cmd.exe i OK), wpisz chkdsk c: /f kliknij Enter, wpisz T i zatwierdź enterem, uruchom ponownie komputer.  Uruchom- CrystalDiskInfo- zmień ustawienia (Funkcje, Advanced Feature, Wartość Raw i ustaw 10 [DEC]) pokaż  okno z programu wszystkie parametry.

 

Pokaż okno procesów

 

Sprawdzimy autostart -Uruchom autoruns jako administrator -http://technet.micro…s/autoruns-po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka


(Pm 83) #9

Witam,

oto linki,

http://sendfile.pl/pokaz/232174—mbf9.html

http://sendfile.pl/pokaz/232179—u035.html


(IPSEN) #10

Uruchom autoruns jako administrator


(Pm 83) #11

dalej bez zmian…


(IPSEN) #12

odinstaluj AVG I zobacz