Problemy ze stroną wrzuta.pl


(Grzesiekrzeszutek) #1

Mój problem polega na tym że jak wchodzę na wrzutę i wybiorę dajmy na to jakąś piosenkę to nie chce się ona zbuforowac do końca chocby nie wiem ile się czekało. Jak odświeże to to samo jest. Wiecie jak to naprawic???


(Kamil2993) #2

jakiej przeglądarki używasz ?


(adam749) #3

Spróbuj wyczyścić pamięć podręczną przeglądarki i cookies.


(Grzesiekrzeszutek) #4

Przeglądarka: Opera 9.25

Czyściłem cookies i wszystko i dalej to samo.


(eyeti) #5

Sprawdź czy w innych przeglądarkach będzie tak samo :smiley:


(Grzesiekrzeszutek) #6

Ok już wszystko ok. Dzięki za pomoc.


(adam749) #7

Napisz co pomogło, bo może komuś innemu się przyda ta informacja.


(Grzesiekrzeszutek) #8

Wykasowałem jeszcze raz wszystko programem CCleaner. I połączyłem ponownie neta. Teraz działa dobrze. Zobaczymy jak długo:) Ale powinno byc już ok.

W dniu 05.05.2008 , o godzinie 14:06 został dopisany post przez Grzesiek16

Witam ponownie. Jednak problem się powtórzył no i dziś już nie pomaga kasowanie. Ma może też ktoś tak?? Bo jest to denerwujące.


(Zielony_Liść) #9

a dzieje się tak tylko na wrzucie? patrzyłeś czy na innych tego typu portalach jest podobnie?


(Grzesiekrzeszutek) #10

Na różnych i to jest i na piosenkach i na wideo. Ale niektóre idą normalnie. Może to wina tych plików lecz nie wydaje mi się żeby aż tyle było zepsutych.


(Zielony_Liść) #11

może coś spowalnia Ci łącze i przez to nie chcą się wszystkie pliki zbuforować. Np. jak mam włączony uTorrent to też mi się nie buforują pliki tego typu. Może masz zanieczyszczony dysk albo jakieś robale.


(Grzesiekrzeszutek) #12

Programy raczej nie. A może to byc spowodowane małą ilością miejsca na dysku na którym mam windowsa??


(Jado2) #13

Różne, ale wszystko idzie z YouTube, czy tak?

Nie dość, że normalnie to, ten sam klip tylko na dwóch kartach, na jednej idzie, na drugiej się ksztusi. Adresy tylko ciut różniące się.

http://my.opera.com/polski/forums/findp ... id=2518418

Wina google. Co niektórym podobno pomogła zmiana Flash Playera na starszą wersję, ale po pierwsze - jest dziurawy, po drugie - sprawdzałem u siebie i efektu nie ma.


(Zielony_Liść) #14

Może, a ile masz? :slight_smile:

W ogóle jaki masz sprzęt? I jakie łącze internetowe?


(Grzesiekrzeszutek) #15

Neta mam neo 512. I na youtbe i na innych tak jest. Ale chyba dam sobie z tym spokój. Jak się nie da to trudno.