Procesor FSB 200MHZ - a Magistrala pamięci 166,7mhz?


(Ch D) #1

Witam. tak jak w temacie, przejdę do rzeczy - niżej zrzut z everesta:

Właściwości procesora:

Typ procesora AMD Athlon 64 3200+

Nazwa kodowa Venice S939

Seria DH-E6

CPUID: nazwa procesora AMD Athlon 64 Processor 3200+

CPUID: nr wydania 00020FF2h

Szybkość procesora:

Częstotliwość taktowania procesora 1003.2 MHz (oryginalny: 2000 MHz)

Mnożnik procesora 5.0x

Procesor FSB 200.6 MHz (oryginalny: 200 MHz)

Magistrala pamięci 167.2 MHz

DRAM:FSB Ratio CPU/6

Pamięć podręczna procesora:

Pamięć podręczna L1 kodu 64 KB (Parity)

Pamięć podręczna L1 danych 64 KB (ECC)

Pamięć podręczna L2 512 KB (On-Die, ECC, Full-Speed)

Właściwości płyty głównej:

ID płyty głównej 63-0703-000000-00101111-062006-K8T800P$A0304001_BIOS DATE: 06/20/06 15:18:48 VER: 08.00.12

Nazwa płyty głównej Asus A8V-X (3 PCI, 2 PCI-E x1, 1 AGP, 4 DDR DIMM, Audio, LAN)

Właściwości mikroukładu płyty głównej:

Mikroukład płyty głównej VIA K8T800Pro, AMD Hammer

Taktowanie pamięci 3-4-4-8 (CL-RCD-RP-RAS)

Command Rate (CR) 2T

Moduły pamięci SPD:

DIMM1: A-Data VDNGC1A16 1 GB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz)

DIMM2: Patriot Memory 1 GB PC3200 DDR SDRAM (3.0-4-4-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz)

DIMM3: A-Data 1 GB PC3200 DDR SDRAM (3.0-4-4-8 @ 200 MHz) (2.5-4-4-7 @ 166 MHz)

Właściwości BIOS'u:

Data BIOS'u systemowego 06/20/06

Data BIOS'u wideo 01/05/07

DMI: numer wersji BIOS'u 0703

Właściwości procesora graficznego:

Karta wideo nVIDIA GeForce 7300 GT AGP

Nazwa kodowa procesora graficznego G73AGP (AGP 8x 10DE / 02E2, Rev A2)

Częstotliwość taktowania układu graficznego 401 MHz (oryginalny: 400 MHz)

Częstotliwość taktowania pamięci 499 MHz (oryginalny: 500 MHz)

No i jak widać... FSB A magistrala pamięci.. oczywiscie (3.0-4-4-8 @ 200 MHz) musiałem ustawić recznie w biosie.;/ i taktowanie pamieci na limit 200mhz. a everest pokazuje 166...hmm ktos wie co jest grane? czy to jest normalne. czy takie taktowanie dla pamieci moze byc? bo w jednym chyba lekko przesadzilem ;p dodam jeszcze że na poczatku gdy uruchamia sie komp pokazuje pamiec pc 2700 - 3072mb a chyba powinno byc 3200 prawda? dziwny ten asus ;/

Tak samo mam problem z dyskiem : ( program HD Tune) w zakładce INFO

Niżej w Standard : ATA/ATAPI-7-SATA II

Supported UDMA Mode 7 (Ultra ATA/512)

Active" UDMA Mode 6 (Ultra ATA/133) ... no i nie wiem o co chodzi.. wiem tylko ze mialem problem majac dysk WDC wogole nie chcial mi sie odpalic a jak sie odpalal w instalacji win to robil zwieche .. po wimiane na samsung.. chodzi.. może to plyta jest jakas ferelna?

ehhh prosze o pomoc :frowning:


(Technik Elektro) #2

nie powinno, ściągnij cpu-z i tam sprawdzaj aktualne taktowania pamięci (zakładka memory - wklej zrzut).

twoja mobo posiada zintegrowany kontroler SATA-1 - wszystko jest ok.


(Ch D) #3

ok w Cpu-z

Size: 3072 mb ... a Mój komputer > właściwości pokazuje 2,73 gb pamięci.. nei wiem co jest grane! -> dalej..

Frequency: 166,7 MHz

FSB: DRAM - CPU/6

CAS Latency - 3.0

RAS to cas latency 4 clocks

RAS Precharge - 4 clocks

Cycle time (tras) - 8 clocks

bank Cycle time (trc) - 10 clocks

Command Rate - 2T

DRAM Idle Timer - 16 clocks..

no i jak mowilem wczesniej na poczatku gdy urch. sie komp pisze pc 2700. Moze powinniem jeszcze cos ustawic w biosie w pamieciach?

Dodam jeszcze ze Burst Lenght - jest wybur 8 , 4 i 2 ( teraz mam 8)

Dobrze ze dysk ok :slight_smile:


(Technik Elektro) #4

ustaw ddr fsb na 200Mhz (lub może to się nazywać inaczej). jeśli chodzi o widzianą pamięć to pewnie bug xp (poszukaj na google rozwiązania - chyba że to Vista).


(Ch D) #5

tak jak wczesniej mowilem..

MemClock Value 200MHZ mam ustawione i jak wczesniej mowilem pokazuje 167.... taktowania pamieci recznie wpisalem.. a na auto mam ustawione te..

RRD, RC, RFC, RWT. moze w nich recznie ustawic..? tylko jakie wartosci? :frowning:


(Technik Elektro) #6

masz je podane w zakładce SPD programu CPU-Z.


(Ch D) #7

Hehe :slight_smile: mam podane ale wartości CL , RCD, RP, RAS.

A mi chodzi o RRD , RC, RFC, RWT :slight_smile:


(Technik Elektro) #8

te są mniej istotne wystarczy że są na auto.


(Ch D) #9

no dobra w biosie poazuje mi 2800mb ram. restart uruchamia sie ponownie i pokazuje pc 2700 3072 mb ram :slight_smile: toz juz jest chore.. :stuck_out_tongue: przeciez powinno pisac pc3200! !!

Jakies inne pomysly? :slight_smile:


(Technik Elektro) #10

wyjmij jedną kość a potem kolejną, uruchamiaj na różnych kombinacjach.


(Ch D) #11

A tak apropo (bo nie moge jakos znalesc ;/) mozesz mi ktos powiedziec czemu win xp pokazuje 2,73 gb czemu nie 3072? co trzeba zrobic?


(Technik Elektro) #12

poczytaj:

http://www.microsoft.com/whdc/system/pl ... AEmem.mspx


(Evo Ix) #13

a Ty nie masz czasem ziintegrowanej karty graficznej lub coś takiego??


(Ch D) #14

czyli mam rozumieć ze mam dopisac w pliku Boot.ini .. ...? bo mam tak..

[boot loader]

timeout=30

default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS

[operating systems]

multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect /usepmtimer

a to podałeś..

[boot loader]

timeout=30

default=multi(0)disk(0)rdisk(0)partition(2)\WINNT

[operating systems]

multi(0)disk(0)rdisk(0)partition(2)\WINNT="????" /3GB

wiec mam rozumieć że to ma wyglądać tak?

multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect /usepmtimer /3GB <-? no nie jestem pewny , ciemny jestem ;p


(Technik Elektro) #15

tak spróbuj w ten sposób.


(Ch D) #16

wiesz co dodałem ten wpis "/3GB" i nic to nie dało , dalej pokazuje 2,73 gb ;/ masz inny pomysl?

Złączono Posta : 24.09.2007 (Pon) 21:29

juz kiedys ktos mi walnal takie pytanie ze mam zintegrowana grafe hehehe ;p


(Technik Elektro) #17

poczytaj jeszcze tu :

http://www.nvision.pl/forum/index.php?s ... ntry504760


(Ch D) #18

Dziękuje technik_elektro :wink: wszystko jasne.