Procesor zużywany w 100%


(Gurbiszmax) #1

Jestem nowy na forum i proszę wybaczyć mi to ze temat ten może być źle opisany bądź w złym miejscu. Chciałbym sie dowiedziec co zrobic jezeli na moim kompie (2,8procek 2Gb ram 128karta graf) zuzycie procka siega 100% przy włączaniu np. winamp,firefox. Procesor spada maximum na 20% zadko kiedy nizej. Oczywiscie defragmentacja poszla(systemowa) pobieznie wyczyszczony rejestr (jv power) systemu broni kaspersky, czyszczony odkurzaczem prosze o pomoc zamieszczam log: http://wklej.org/id/153820/


(Agatonster) #2

maksiu365 ,

Poczytaj Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

Proszę poprawić pisownię w opisie problemu. W celu dokonania korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(deFco247) #3

Pokaż logi OTL, GMER

W GMER nic nie zmieniamy -> wciskamy Szukaj (skan potrwa kilkadziesiąt minut) -> po skanie Kopiuj ,

oraz SREng.


(Gurbiszmax) #4

log z OTL http://wklej.org/id/153845/

log z gmer http://www.wklej.org/id/153847/

log z sre http://wklej.org/id/153852/


(deFco247) #5

W Custom Scans/Fixes w OTL wklej:

Run Fix. Restart, jeśli będzie potrzebny.

Potem log z usuwania.


(Gurbiszmax) #6

Zalaczam wpisy z OTL po usunieciu zbednych, w "file age" zaznaczylem teraz 90days dla pewnosci dzieki za pomoc pozdrawiam:) http://wklej.org/id/153941/


(deFco247) #7

Pojawił się tylko jeden stary, szkodliwy plik...

W OTL wklej:

Run Fix. Potem CleanUp , bo nic szkodliwego więcej tu nie widzę.

Wykonaj pełny skan Malwarebytes' Anti-Malware - znalezione obiekty usuń.

Gdy będą wirusy pokaż raport..


(Gurbiszmax) #8

dzieki za pomoc zaraz przeskanuje tylko u mnie jest taki problem ze procek skacze schodzi teraz co prawda nizej na 2% ale skacze do 16 bo services.exe caly czas pobiera 11%

-- Dodane 23.09.2009 (Śr) 8:05 --

Malware nic nie wykrylo Kaspersky co chwila cos odnajduje teraz jest to Hacktoolwin32.kkfinder.w znajdujacy sie w c/systemvolumeinformation/restore....

jesszcze jedno problem z services.exe .... caly czas 10% skaczące