Procesor


(Kordakordas) #1

Mam procesor amd athlon3000+.a dzisiaj przy starcie kompa wyskoczyła mi jakas wiadomosc o procku po angielsku nie wiem o co chodzi ale wyswietla ze jest to athlon 1700+.Procesor kupiłem nowy pare miesiecy temu. :frowning:


(Piotralek) #2

jaki mobo ?? :slight_smile:


(Kordakordas) #3

Sorry ale co oznacza mobo?Jak pytasz o bios to AWARD.Jeszcze dodam ze pisze cos o ustawieniach procka ale jak pomine te ustawienia to zalacza system i dziala ale nadal wyswietla nie ten numer procka.


(Qbek50) #4

a możesz napisać co tak dokładnie tam pisze? Wtedy by to ułatwiło :smiley:


(Tobiasz Fm) #5

Mobo to płyta główna.


(Zbych ) #6

pewnie źle ustawione FSB zamiast na 166Mhz masz ustawine na 133Mhz sprawdz w biosie może jest opcja zminy a jak nie ma w biosie to bedzie na zworkach na płycie gł.


(Kordakordas) #7

Płyte mam abit nf7-s v2.0.Przy starcie pisze tak"secondary IDE channel no 80 conductor cable installed CPU is unworkable or has been changed.Please recheck CPU SOFT MENU


(boczi) #8

http://definicje.digipedia.pl/def/508248455.html - MOBO


(Damian) #9

Z pierwszego komunikatu wynika,że jest problem z kablem w drugim kanale IDE. Spróbuj docisnąć,lub podmienić.

Spróbuj przywrócić domyślne ustawienia biosu. Ewentualnie możesz go uaktualnić.


(system) #10

A moze kolega sprobuje zainstalowac monitor temperatury w WIn XP i zobaczymy czy faktycznie po tej dziwnej zamianie z 3000+ na 1700+ temperatura sie zmienila po godzinie grania czy podczas buszowania po necie


(Kordakordas) #11

sprawdzalem kable i wszystko ok.Jak mozecie napiszcie jak najprosciej uaktualnic bios?moja wersja biosu to award bios v6.00pg.Temperatura procka44 a płyty33.W programie AIDA32 wyswietla mi ze mam athlon xp-a,1300Mhz (6,5*200)1700+,wyswietla tez ze agp jest wyłączone.Dodam takze ze w biosie w Multiplier Factor jest *13.0 czy to ok.Wszystkim z gory wielkie dzieki i pozdrawiam :stuck_out_tongue: :stuck_out_tongue:

Chcialem zapytac czy przyczyna moicz klopotow moze byc jakis wirus lub cos takiego.Ostatnio mialem problem z uruchomieniem systemu w trybie awaryjnym.


(system) #12

a wiesz moze jaka miales wczesniej temperature proca?? jesli duzo wieksza to znaczy ze płyta faktycznie przetaktowała proca, a jesli nie to znaczy ze tlyko TE programy wariuja bo Bios źle wykrywa proca.


(Kordakordas) #13

To znowu ja.Chcialem zapytac czy moge zmienic te ustawienia w biosie i szy jest to bezpieczne.A moze przyczyna jest bateria na plycie.


(Kordakordas) #14

Mozna zmknac! !!


(system) #15

czyli namieszałeś w Biosie a nie płyta sama zrobiła "myk"