Proszę o sprawdzenie log.Czyżby wirusy?


(Czarnamamba190) #1

Witam proszę o sprawdzenie log,moje podejżenie to wirusy mam windows xp oraz antywirus avast,problem jest taki że od kilku dni niektóre strony nie otwierają się wcale a niektóre ładują bez końca np.strona z moją pocztą WP wogóle się nie chce otworzyć aby zarejestrować się na tym forum otworzyłem nową Gmail

podaję link http://wklej.org/id/130201/


(deFco247) #2

Fix w HiJackThis: ( Do a system scan only -> zaznaczasz pola przy podanych niżej wpisach -> Fix checked )

Sam to ustawiłeś?

Pokaż logi OTL oraz GMER.

W GMER nic nie zmieniamy -> wciskamy Szukaj (skan potrwa kilkadziesiąt minut) -> po skanie Kopiuj.


(Czarnamamba190) #3

Sam nic nie zmieniałem ,staram się nic nie zmieniać w komputerze bo się poprostu na tym nie znam.

Log z OTL wklejam http://wklejto.pl/39862 a z GMER w trakcie.


(deFco247) #4

W takim razie sfiksuj w HJT ten wpis:

W Custom Scans/Fixes w OTL wklej:

Run Fix. Restart, jeśli będzie potrzebny.

Po tym log z usuwania oraz nowy OTL.txt.


(Czarnamamba190) #5

Wklejam log z GMER i zabieram się za wskazówki podane w poprzednim poście http://wklejto.pl/39875

-- Dodane 04.08.2009 (Wt) 16:26 --

Podaję teraz to co pojawiło się po Run Fix i restarcie http://wklej.org/id/130381/

-- Dodane 04.08.2009 (Wt) 16:45 --

No i ostatecznie log z OTL po wprowadzonych zmianach http://wklej.org/id/130386/

-- Dodane 04.08.2009 (Wt) 17:02 --

No i wiadomość z ostatniej chwili,po tych zmianach poraz pierwszy od kilku dni udało się wejść na stronę mojej poczty wp,działają też inne strony dodane jako ulubione,jesteś moim mistrzem :slight_smile: