Proszę o sprawdzenie loga


(Wnowicz) #1

Komp bardzo wolno startuje i wolno uruchamia jakąkolwiek aplikację. Proszę o pomoc

Oto mój log


(Gutek) #2

  1. Wyłączyć Przywracanie systemu w XP TU

  2. Zastartować do trybu awaryjnego bez internetu(opis w linku wyżej).

  3. Zaznaczyć wskazane wpisy w Hijacku i kliknąć Fix checked. Wpisy zostaną usunięte.

  4. Dokończyć skanerami online - Scanery do wyboru

  5. Pokazać nowy log :stuck_out_tongue:

instalowałeś jakiśMixer? - daj na wszelki wypadek log nr 1 z narzędzia L2Mfix - zobacz jak Usuwanie VX2.BetterInternet


(Wnowicz) #3

czy ktoś mi w końcu pomoże? :frowning:

Złączono Posta : 27.11.2005 (Nie) 17:58

usunąłem wpisy ale komp nadal chodzi jak dawne 386. Wklejam jeszcze loga. Nie przypominam sobie czy instalowałem jakiś mixer, chyba że w jakimś programie do mp3 było jakieś świństwo ale ja to już usunąłem. Czy teraz już jest ok? proszę o odpowiedź. Pozdrawiam

Złączono Posta : 27.11.2005 (Nie) 18:00

czy ja mogę to wywalic?


(Gutek) #4

Jest czysto oczyść rejestr RegCleaner - na vortalu jest :wink:

nie znam dlatego zapytałem na wszelki wypadek daj mi log z Silent Runners


(Wnowicz) #5

link nie działa ale i tak bardzo dziękuję za pomoc


(Gutek) #6

Prawoklik myszy na link i zapisz na kompie :smiley:


(Wnowicz) #7

ok. Zrobię tak tylko pomóz mi bo komp chodzi jak żółw zanim odpalę cokolwiek muszę czekać około 50sekund. Co się dzieje?

To mój log

Pomocy please


(Gutek) #8

No gdzie ten log z silenta, miałes ściagnąc i zrobić tym narzędziem log - opis Silenta dokładny http://www.searchengines.pl/phpbb203/in ... opic=15989

Poczytaj Usuwanie VX2.BetterInternet i daj log nr 1 z narzędzia L2Mfix