Proszę o sprawdzenie loga


(Raptis) #1

Witam. Od jakiegos mam kłopocik z komputerem. Internet czasami się rozłącza, a gdy wciskam ctrl+alt +del obojętnie kiedy to niestety nic sie nie pokazuje albo pokarze i zaraz zniknie. Nie wiem co jest. Antywirusami skanowałem (AntyVir2005 i skaner on-line MKS). Może pomożecie. Oto moje logi


(Gutek) #2
  1. Wyłączyć Przywracanie systemu w XP TU

  2. Zastartować do trybu awaryjnego bez internetu(opis w linku wyżej).

  3. Zaznaczyć wskazane wpisy w Hijacku i kliknąć Fix checked. Wpisy zostaną usunięte.

  4. Skasować z dysku pliki, które podkreśliłem na czerwono

  5. Dokończyć skanerami online - Scanery do wyboru

  6. Pokazać nowy log :stuck_out_tongue:

LSP-Fix usuniesz wpisy 010 TU opis działania :stuck_out_tongue:

dziwne wpisy :!:


(Raptis) #3

Skanowałem nic nie pomogło jak widać :confused:

Msconfig nie działa!!

Tak samo jak ctrl+alt+del

wpisuje msconfig i nic sie nie pokazuje w uruchom.

Help. Jak to zrobic jak nie format :slight_smile:


(Gutek) #4

Czytałes instrukcję jak O10 usunąc: Odpal LSP-Fix zaznacz “I know what I’m doing” następnie w okienku Keep zaznacz plik newdotnet6_98.dll i za pomocą strzałki (>>) przenieś go do okienka Remover i kliknij Finish

Konsola Odzyskiwania http://www.searchengines.pl/phpbb203/in … opic=14270 i poczytaj przywracanie rejestru :wink:


(Raptis) #5

nie moge tego tam znaleźdź:/


(Gutek) #6

Daj log z Silent Runners


(Raptis) #7

Oto log z tego programu

Złączono Posta : 30.11.2005 (Sro) 15:58

No niech mi ktoś pomorze :lol:


(Gutek) #8

Nic nie widać

nie widziałem takiego wpisu?

Co do rejestru i linak jak klikasz http://www.searchengines.pl/phpbb203/in … opic=14270 i jesteś na tej stronie szukasz instrukcji: Naprawiamy Windows z Konsoli Odzyskiwania albo tylko czytasz: Przywracanie uszkodzonego rejestru


(Raptis) #9

No tak , ale do niej należy miec włączone Przywracanie systemu , bo się wsio skasuje :stuck_out_tongue:

Więc właczam przywracanie , utworze punkt przywracania i zabieram sie za rejestr:P.

Życzcie powodzenia 8)

Złączono Posta : 30.11.2005 (Sro) 20:32

=================================================

No i jest kolejny problem

Nie moge uruchomić tej konsoli odzyskiwania

Wkładam plytkę bootwulującą od XP HE i nie ma opcji na samym poczatku która się nazywa naprawa istniejącą instalacje systemu Windows. Zawsze ona tam była:/

Dodam że mam zainstalowane XP He SP 2 a płyta to XP HE


(Gutek) #10

Musisz zrobić bootowalną płytkę z SP2 - http://www.searchengines.pl/phpbb203/in … opic=19204


(Raptis) #11

Pożyczyłem płytkę HE SP 2 tyle że EN , udało mi się uruchomić tą konsole tylko pisze że mam podać hasło administratora , a więc podaje je i pisze że złe. Powtórzyłem jeszze 2 razy , za każdym razem wrong password. Wazzup? :twisted:


(Gutek) #12

console07.gif