Prosze o sprawdzenie loga


(Sylvio) #1

Witam, nie wiem co sie dzieje ale co jakis czas jakby wywala mi net i jest jakas informacja avasta ze chce sie połaczyc z jakimis dziwnymi adresami.

Nie wiem co to takiego i na wszelki wypadek podaje loga


(Gutek) #2
  1. Wyłączyć Przywracanie systemu w XP TU

  2. Zastartować do trybu awaryjnego bez internetu(opis w linku wyżej).

  3. Zaznaczyć wskazane wpisy w Hijacku i kliknąć Fix checked. Wpisy zostaną usunięte.

  4. Skasować z dysku pliki i folder, które podkreśliłem na czerwono

  5. Dokończyć skanerami online - Scanery do wyboru

  6. Pokazać nowy log :stuck_out_tongue:

Start >>> Uruchom >>> services.msc >>> zatrzymaj i wyłącz fwnet64 i po tym plik ręcznie skasuj


(Sylvio) #3

Hmm, no wywaliłem prawie wszystko co napisałes, ale nie moge zlokalizowac taskmegr.exe

Po tym co usunołem komp lepiej chodzi, ale jeszcze jest taki problem, że po restercie kompa wszystko jest ok po jakis 10 min znowu go muli, ja także korzystam z sharingu c+ i po 10 min nie moge sie juz zalogowac na serwer jakby mi sie jakis port blokował, i niewiem czy to może byc spowodowane jakąś mendą w kompie ???

Daje nowgo loga

Logfile of HijackThis v1.99.1

Scan saved at 12:32:14, on 2005-12-26

Platform: Windows XP Dodatek SP. 1 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:


(Gutek) #4

użyj Windows Worms Doors Cleanera zmień znaczki z disable na enable. Po użyciu tego narzędzia wymagany jest reset sysa do awaryjnego w awaryjnym tart >>> Uruchom >>> services.msc >>> zatrzymaj i wyłącz fwnet64 i po tym plik ręcznie skasuj fwnet64.exe oraz msnserve.exe

pliku taskmegr.exe nie widać? - w takim razie usunołeś

Log do kontroli :wink:


(Sylvio) #5

podaje nowego loga :slight_smile:


(Gutek) #6

Już Ok :wink: