Prosze o sprawdzenie loga


(Aleksander20082004) #1

czesc pisalam juz raz ze mam problem z kompem pracowalam nad nim skanerami nie wiem czy cos pomoglo jak wlaczam kompa pokazuje mi sie wiadomosc ze mam zaplanowane zadania .. oczym kompletnie nie wiem jeszcze raz bardzo prosze o sprawdzenie loga i juz sie odczepiam:-))


(Gutek) #2

użyj Windows Worms Doors Cleanera zmień znaczki z disable na enable. Po użyciu tego narzędzia wymagany jest reset sysa.

  1. Wyłączyć Przywracanie systemu w XP TU

  2. Zastartować do trybu awaryjnego bez internetu(opis w linku wyżej).

  3. Zaznaczyć wskazane wpisy w Hijacku i kliknąć Fix checked. Wpisy zostaną usunięte.

  4. Skasować z dysku pliki i foldery, które podkreśliłem na czerwono

  5. Dokończyć skanerami online - Scanery do wyboru

  6. Pokazać nowy log :stuck_out_tongue:


(Aleksander20082004) #3

dzieki wielkie za szybka odpowiedz staralam sie zrobic jak opisales ale juz na samym poczatku mialam problem z Windows Worms Doors Cleanera nie bardzo moglam zmienic na enable bo przy nazwach byly albo zolte trojkaciki albo czerwone koleczka cos jednak niechcacy chyba zrobilam i komp mi sie zrestartowal pozniej wylaczylam przywracanie pokasowalam na Hijacku i zrestarowal mi sie komp ponownie po wlaczeniu zeskanowalam go jeszcze i na tym moja praca sie skonczyla mam pytanie czy po tych czynnosciach mam spowrotem wejsc w ustawienia i wlaczyc przywracanie robilam to pierwszy raz dlatego pytam :oops: jeszcze raz dzieki za pomoc i zgory sorry za zawracanie glowy ,a teraz podaje loga po wszystkim


(Gutek) #4

Popatrz jeszcze raz na instrukcję uuswania na czerwone pliki i usuń nic nie usunięte


(Aleksander20082004) #5

robilam wedlug wskazowek jednak nie wiem czemu czesc plikow ktore mialam wykasowac za pierwszym razem na liscie ich nie bylo wykasowalam ta reszte ale po sprawdzeniu jeszcze raz zauwazylam ze znowu sie pojawily z gory dzieki i przepraszam bo cos czuje ze nadal beda te pliki :cry: daje jeszcze raz loga do skontrolowania


(Jacolok) #6

Nie chce Cię martwic ale nadal masz pliki o których pisał Gutek2222. Przeczytaj wszystko dokladnie i zastosuj się do porad.


(Aleksander20082004) #7

Kurcze...wchodzilam do wwdc tam pokazalo sie okienko w ktorym mam pięć jakby podpunktow przy porcie 135 mialam zaznaczone enable,przy porcie 445 bylo napisane ze jest zamkniete i bylo czerwone koleczko nieszlo tego zmienic pojawialy mi sie jakies komunikaty przy netBIOS jest zolty trojkacik i pisze ze jest zamkniety,to samo jesli chodzi o UPNP no i ostatni messenger pisze zeby go zamknac i czerwone koleczko jak probowalam zmienic na enable komp mi sie restartowal odrazu wlaczalam go na tryb awaryjny tam wylaczylam przywracanie systemu i po tym wlaczylam hijackthis tam wlaczam tylko scanowanie i jak mi sie pokazuje ta lista uwaznie znajduje wiekszosc tych rzeczy i naciskam fix... no i pozniej mam reset kompa a jak wlacza sie ponownie i sprawdzam jeszcze raz na liscie znowu to dziadostwo dalej jest co ja robie nie tak????????czy jest jakis inny sposob?? czy ja taka ciemna masa jestem :evil:


(Jacolok) #8

Tylko od razu znajdź te pliki w folderach i je usuń ręcznie. Samo fixowanie Ci nic nie da. Oczywiście wszystko w trybie awaryjnym.