Prosze o sprawdzenie logow


(Sedes123) #1


(Kuz5) #2

Usuń: (wszystko oczywiście robisz w trybie awaryjnym z wyłączonym przywracaniem systemu)

Pliki na czerwono usun ręcznie z dysku

Możesz ciachnąć jeszcze to:

Start => Uruchom => wpisz services.msc => zatrzymaj i wyłącz proces hpdj i normalnie ciachnij go HijackThis

Kosmetyka:

Ciachnij:

Jeżeli nie chcesz by tego typu wpisy sie pojawiały to:

Panel sterowania >> System >> Zaawansowne >> Uruchamianie i odzyskiwanie. Klikasz Ustawienia i w sekcji Zapisywanie informacji o debugowaniu ustaw opcję na Brak.

Start=>Uruchom=>Wpisz polecenie msconfig=>Zakładka Uruchamianie i odchacz:

Jeżeli nie używasz Windows Messenger to go usuń:

Start=>Uruchom=>Wpisz polecenie

RunDll32 advpack.dll,LaunchINFSection %windir%\INF\msmsgs.inf,BLC.Remove

Lub programem Xp-AntiSpy PL

Widze że korzystasz z dwóch anrtwirusów AntiVirenKit i BitDefender wybierz jeden a drugi wywal bo twój problem moze właśnie leżeć w antywirusach.

A i jeszcze jedno dlaczego Ten progs startuje z pulpitu

Dodatkowo zrób dwie podstawowe czynnoście jakimi jest defragmentacja i skandisk


(Sedes123) #3


(Gutek) #4

czyli okienko od msconfig, zaznacz je i daj Ok wiecej nie będzie.

Dlaczego nie wkleiłes nowego LOG-a? :stuck_out_tongue:


(Kuz5) #5

Log masz ogólnie czysty

Już ci napisałem na temat tych wpisów:


(Sedes123) #6
Ciachnij:

Jeżeli nie chcesz by tego typu wpisy sie pojawiały to:

Panel sterowania >> System >> Zaawansowne >> Uruchamianie i odzyskiwanie. Klikasz Ustawienia i w sekcji Zapisywanie informacji o debugowaniu ustaw opcję na Brak.

Jak robie operacje uciszania to wyskakuje okienka ozywiscie w trybie awaryjnym ze nie ma jakiegos pliku boot.ini

[color=darkblue][size=75]Złączono Posta: 06.08.2005 (Sob) 17:45[/size][/color]

Proszę o kontakt na gg kuza 5 poniewasz ciagle przy muzie wiesza mi sei komp