Prosze o szybka pomoc


(matifcb) #1

strasznie komp mi muli siedze z 5 min wlacze gg i tak zamuli ze az musze restarty walic w tryvie awaryjnym sprawdzalem skanowalem i czysty mam wind w trybie awar komp chodzi (tzn sie nie wiesza) a w normlanym sie nie da zyc prosze o pomoc

PS. kolegi sie pytalem i o dziwo tez mu muli czy jest mozliwosc ze ktos chce sie wbic mi na kompa??


(inż. Piniol) #2

a ile masz ramu ?? bo mi np. strasznie starego kompa muliły te flashe w gg :lol:


(lazikar) #3

Czy kolega prosił o alternatywny program.

Post Kosz


(Adekuson) #4

Ehem, drogi moderatorze, GG muli i nic nie idzie z tym zrobić !!

Co ja za to mogę?

Poleciłem tlena bo jest mniej zasobożerny.

Jak tu udzielić rady, skoro nie idzie nic zrobić z GG? :?


(m89) #5

a ja radzę także na tlen jest lepszy i poza tym jeśli ci kompa strasznie muli to sprawdź składowe usługi i programy uruchamiane ze startem systemu poza tym na pewno za dużo chodzi ci programów w tle


(Magik) #6

Adq , pogawędkę z moderatorem prowadź na PW.

Odpowiem ci na twoje pytanie

Jeśli nie masz pomysłu, co zrobić z problemem w temacie , nie pisz nic.

Kolega zapewne słyszał o Tlenie i gdyby chciał, toby go sobie zainstalował (o ile już go nie ma).

Post idzie w niebyt, a na przyszłość proszę : nie piszcie, żeby tylko pisać, zwłaszcza kiedy nie wiecie, czy taka porada jest wogóle koledze potrzebna.


(Adekuson) #7

Ale przecież nie ma porady, żeby zmniejszyć zasobożerność gg! !!

Więc wcale nie jest to, że nie umiem pomóc tylko to, że nie idzie nic z tym zrobić !!

Czy tak trudno to zrozumieć? :? Zwłaszcza Moderatorowi??

I wcale nie piszę, żeby pisać !!


(matifcb) #8

przepraszam ze sie nie odzywalem ale zaczne :

ciagle mam te problemy i to nie jest wina za malo ramu itd bo od dawna mam kompa takiego samego i nie mam ptrobelemow to zaczej cos innego tlena tez mam ale mi nie chce zadzialac nawet jak wlaczam komputerer i nie mam wlaczony7ch programow komp mi po paru min zamuli nie wiem dlaczego np wlacze sobie jakis program i zonk jest brak odpowiedzi menazera zadan sie nie da wlaczyc bbo na pasku jest tylko ten zielony prostokat i koniec tlen jak wlaczam widze ze obok zegara sie robi miejksce ale nie ma ikony i koniec nie wiem czy to cos z paskiem czy co prosze udzielcie jakis rad nic sie przeciez nie stanie jak ktos napisze ze mam zobaczyc czy w tlenie tak nie ma :frowning:


(Adekuson) #9

Hmm dziwne.... może masz jakiegoś syfa w kompie.

Jeśli używasz proxy, to w konfiguracji tlena wpisz proxy.

Mi przyśpieszyło i mniej muli.

Może też mulić dlatego, że ma problem z połączeniem.


(m89) #10

a pomojemu to powiedz jak dawno masz system nie odświeżany (czyszczenie rejestru czyszczenie od szpiegów itp a najlepiej kiedy formatowany) najlepiej reinstalke systemu i kopie zapasową zaraz po instalce walnij jak coś się zacznie sypać to przywrócisz


(matifcb) #11

4matowalem dysk nie mam syfow wczoesniej tez nie mialem ale cos mi w pewnym momencie tak zamuli ze komp lapie zwisa :frowning: nigdy tak nie bylo a od wczoraj nagle sie taki zrobil

zaczyna gg padac jest brak odp jak chce w menadzerze wylaczyc to ten sie nawet nie wlacza:(


(squeet) #12

Spróbuj zainstalować Spybot S&D, tam na zakładce masz Listę procesów - poczytaj sobie, co który robi i powyłączaj niektóre...

Poza tym daj Start --> Uruchom --> netstat i obserwuj, ile masz połączeń wychodzących (nie zwracaj uwagi na localhost) policz - po samym starcie, przy włączonym GG i kliencie poczty mam 3 wychodzące...

Mój kolega miał ze 100 :o i okazało się, że miał rezydentnego syfa:(

Piszesz, że pod awaryjnym działa, a w normalnym juz muli. Myslę, że masz jakiś syf, który działa Ci w tle i trzeba go wywalić...

Zrób jak wyżej i zobacz, czy będzie lepiej...


(m89) #13

może pamięć ram pada(albo sterowniki masz nie takie co trzeba)


(matifcb) #14

Juz chyba problem z glowy wystarczylo wlaczyc firewalla nawet tego windodosowskiego


(m89) #15

a to masz SP2 hehe to brak ramu i filtrowanie przez firewall trzeba było pisnąć słowo że masz SP2 i ile masz ramu


(matifcb) #16

nie mam sp2 wlaczylem zapore i jest dobrze


(m89) #17

aha