Prosze sprawdzenie loga


(Hubi K) #1

Miałem Sheriffa i chyba nie moge sie go pozbyc do konca

komputer wciąż wolno chodzi.

Prosze o pomoc

A oto i Log z Hijackthisa:


(Kuz5) #2

Usuń: (wszystko oczywiście robisz w trybie awaryjnym )

Start => Uruchom => wpisz services.msc => zatrzymaj i wyłącz usługi Command Service i Network Monitor następnie odpalasz HijackThis Misc Tools => Delete NT service => wpisz cmdService => Ok i zresetuj komputer

Pliki na czerwono usun ręcznie z dysku

Otwórz Notatnik i wklej w nim to:

Plik >>> Zapisz jako >>> Zmień rozszerzenie z TXT na Wszystkie pliki >>> Zapisz pod nazwą FIX.REG i uruchom go w trybie awaryjnym

Wklej loga SilentRunners

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.


(38trebuh) #3

OK zrobiłem wszystko zgodnie z instrukcją ale zadnych wiekszych zmian nie widac ciagle pojawia sie dymek z napisem "Spyware infection detected" a pozniej inne i inne itp.

Tutaj wklejam zgodnie z poleceniem loga z SilentRunnersa

Prosze o pomoc bo juz nie wiem co poczać

bede wdzieczny za wszelkie fachowe porady


(Gutek) #4

Otwórz Notatnik i wklej w nim to:

Plik >>> Zapisz jako >>> Zmień rozszerzenie z TXT na Wszystkie pliki >>> Zapisz pod nazwą FIX.REG Przejście do trybu awaryjnego Windows i uruchomienie pliku FIX.REG


(Hubi K) #5

Czy teraz jest juz wszystko ok ??

cos jeszcze powinienem zrobic ?

Moze jeszcze raz wstawic wam loga z ktoregos z programow ?

dzieki za dotychczasowa pomoc

jednak dalej nie moge wlaczyc zapory systemu windows - jak narazie dymki sie nie pokazuja ale NOD32 chce wyslac podejrzane zbiory do analizy keyboard1.exe i mousepad1.exe

Jednak dodam loga chociaz z Hijacka bo nic sie nie zmienilo a do tego doszla tapeta na pulpicie z ostrzezeniami o spyware


(Micromac) #6

Przejdz do trybu awaryjnego z wyłączonym przywracaniem systemu

Oproznij TEMP i Temporary Internet Files

Skasować z dysku pliki, które podkreśliłem na czerwono

Start => Uruchom => wpisz services.msc => zobacz czy Zapora systemowa jest wlaczona na reczny lub automatyczny jak nie to tak zrob.

Jesli to nie pomoze to przejdz do tych kluczy:

W obydwu kluczach odszukaj po prawej stronie wartosc Start i zaznacz go. Prawy klik, wybierz modyfikuj i ustaw na wartosc 2 lub 3