Proźba o sprawdzenie loga !-po odpaleniu system nie dziala


(Alfelvis5000) #1

Mam juz taki problem ze komp chodzi tylko w awaryjnym-Spawdzci czy moge jeszcze coś zrobic!Dzięki!


(Radx8) #2

Start--->uruchom---->msconfig--->startup.

Niektóre programy wchodzą w konflikt ze sobą, wymuszając np. tryb awaryjny, w najgorszym wypadku tzw: BLUE SCREEN OF DEATH (niebieski ekran śmierci).

U mnie coś takiego występowało, w momencie konfliktu programów(AntiviernKit zamrażał windowsa, bo nie mam SP2).

Moja sugestie:

Restart kompa, potem F8 i uruchom, a potem: uruchom windows normalnie.

Jeśli nie to:

Dezaktywuj po koleji pewne programy i metodą:

próba<--->błąd<--->próba

Zastanów się jakie programy mogą wejść w konflikt (nawet sterowniki potrafią unieruchomić windowsa, tak było w moim przypadku).

Co do loga, to poczekaj, na pewno ktoś go zanalizuje.


(Bbieniol) #3

W trybie awaryjnym z wyłącząnym przywracaniem systemu usuwasz (wpisy Hijackiem, pliki/foldery pogrubione ręcznie z dysku):

Skan EWIDO po update :slight_smile:

I jeszcze raz log do kontroli :slight_smile:


(Alfelvis5000) #4

Nadal lipa-działa tylko w awaryjnym. Zaczeło sie od niebieskiego pulpitu potem nie grał filmów w żadnym programie a wkońcu po odpaleniu XP normalnie nie reagują ikony programów (nie otwiera tylko myśli) i wyskakuje Błąd taskdir.exe-zostaje zamknięty:( i siada!


(Kuz5) #5

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.

Jak bedzie na dysku ten plik to go usun:

Do skasowania:

Pliki na czerwono usuń recznie z dysku w trybie awaryjnym

Użyj VundoFix