Przedziwny problem z netem


(Biker Hughes) #1

Witam Was .to moj pierwszy post na forum.

Mam taki problem. Mam neta wrzuconego lanem do pc. Routerem puszczam go na laptopa. Wszystko bylo ok ale od jakiegos czasu na laptopie net dziala od 11 rano do 23. Od 23 do 11 czasami odpali gadu gadu. czasami jakas strona ledwo sie zaladuje. po kilku sekundach znow pada. w ogole nie mam pojecia czym moze to byc spowodowane.

daje line z hijacka.

z gory dzieki za pomoc :slight_smile:

http://wklej.eu/index.php?id=4384549c72


(Pan Ziombl) #2

O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)


(huber2t) #3

Podaj log z Combofix


(Biker Hughes) #4

wybacz bracie glupie pytanie byc moze. ale mam ten wpis usunac??


(Pan Ziombl) #5

tak


(Biker Hughes) #6

log z combofixa

http://wklej.eu/index.php?id=735e248c80


(huber2t) #7

W logu nic nie widzę

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum

lub

Dr.WEB CureIt!


(Biker Hughes) #8

zrobilem wszystko jak mowiliscie. zamiast kaspersky uzylem dr web - nic nie wykryl. czekam do 23.zobacze co bedzie.

dzieki wielkie za pomoc !

-- Dodane 08.01.2009 (Cz) 23:04 --

Niestety, 23:03 odpalam na laptopie firefoxa i nie laczy sie. Jak pisałem wcześniej - gadu gadu czasami jest, potem znów się wyłacza. Czasami też google odpali, wyszuka frazy, ale na stronę już nie wejdzie.

Ma ktoś jeszcze może jakiś pomysł?