Przeglądarka wiesza kompa


(Musashi Maru) #1

Witam!

Używam Avant browser. Od dwóch dni wiesza kompa mnie więcej przy co drugim odpaleniu. Skutkuje tylko twardy reset. Dodatkowo parę minut temu próbowałem otworzyć polskie forum Zippo, a browser pokazał, że otwiera jakąś zupełnie inną stronę (w nazwie było dużo bezsensownych literek :? ). Mój antywir wykrył tam po kolei dwa trojany (open stream... coś tam). Nie muszę chyba dodawać, że dotychczas nie miałem z tym forum problemów, a odwiedzam je codziennie. Acha - używam Avast Antyvirus.

HijackThis:

Silent Runners:

Z góry dziękuję za pomoc.


(Gutek) #2

Zmiana zasad wklejania logów na forum - viewtopic.php?f=16&t=213350

W logach nic nie widać. Daj log z ComboFix


(Musashi Maru) #3

Combofix log

http://wklej.org/id/efd9f3eb87

Natomiast ewido online znalazł i wysiekł coś takiego:


(huber2t) #4

Pobierz ComboFix, ale nie uruchamiaj

Wklej do notatnika:

File::

C:\Program Files\efhlipli.txt

Plik -> zapisz jako -> CFScript.txt (najwygodniej będzie, jeśli zapiszesz w takiej lokalizacji, by ikonka CFScript.txt znalazła się obok ikonki ComboFix.exe)

Przeciągnij i upuść ikonkę CFScript.txt na ikonkę ComboFix.exe tak jak tu ->

02f8f1e3c410a4cc.gif

Powinno się rozpocząć usuwanie i powstanie log, daj ten log na forum.

Jeśli wszystko pójdzie dobrze, to po restarcie usuń ręcznie folder C: \Qoobox


(Musashi Maru) #5

Zrobione. Nowy log Combofix: http://wklej.org/id/6e960bfb63


(Gutek) #6

Ja już nic nie widzę


(Musashi Maru) #7

Wielkie dzięki Panowie! :mrgreen:

Okazało się, że wirus w moim kompie zapewne mnie wieszał, ale ten numer z wirusami na forum, o którym wspomniałem w pierwszym poście był wynikiem wizyty hackera na tymże forum :evil: Powinno się takim kretynom ręce obcinać przy samej d... :roll:

Przepraszam, trochę się uniosłem. Tak czy inaczej jeszcze raz serdecznie dziękuję za pomoc =D>