Przeglądarki internetowe nie widzą neostrady


(Łukasz-N95 8GB) #1

Witam, mam taki problem, że na początku jak miałem internet explorer 6 to wszystko było ok ale potem wyświetliło mi się żebym aktualizował na przeglądarke internet explorer 7 no to sobie aaktualizowałem ale wogole nie chce mi odczytać stron ponieważ myśli że nie mam połączenia z internetem a jestem połączony z neostradą, tak samo jest z mozillą. Więc jak to skonfigurować aby chodziła? Bardzo mi na tym zależy.

Pozdrawiam


(Tomekvip22) #2

A firewall czasem ich nie blokuje, sprawdź.


(Łukasz-N95 8GB) #3

a jak to sprawdzić? sorry ale nie znam się za bardzo na takich rzeczach, jak mozesz to daj instrukcje jak w to wejsc bede wdzieczny

Pozdrawiam


(Monczkin) #4

Proszę nazwać temat konkretnie. Przenoszę do innego działu. Przeczytaj regulamin forum.


(Tomekvip22) #5

A czego używasz do zabezpieczenia kompa, jakie programy?


(Łukasz-N95 8GB) #6

np. ? mam antyvira nortona a jakie mogą być jeszcze?


(Seba86mu) #7

Łukasz-N95 8GB , najlepiej wyłącz Firewalla (zaporę) i sprawdź, czy problem nadal występuje.

Jaką w ogóle masz zaporę ? Systemową, czy jakąś inną ?


(Łukasz-N95 8GB) #8

mam takie coś w panelu sterowania jak ,Zapora systemu Windows’’ i tak co mam wybrać? ,włącz (zalecane)’’ ,NIe zezwalaj na wyjątki’’ czy ,Wyłącz (nie zalecane’’ ??


(Seba86mu) #9

Wybierz tą opcję.

Gdy wyłączysz zaporę, sprawdź, czy przeglądarki mają połączenie z Internetem.

Jeżeli dalej ten sam problem, to włącz zaporę z powrotem. Problem leży wtedy po innej stronie.


(sdar) #10

Łukasz-N95 8GB , Byłeś o coś proszony ale jak widze ignorujesz tę prośbę.

To nie jest dobry sposób postępowania.

Radzę zastosować się do tej prośby i skonkretyzować tytuł tematu.

Kolejny raz prosić nie będziemy.


(Łukasz-N95 8GB) #11

już próbowałem wszystkiego i dalej to samo :frowning:


(wacek) #12

Masz Norton AntiVirus czy Norton Internet Security ??

Jeżeli o drugie to spróbuj go na chwile wyłączyć i sprawdź czy działa


(mysz 1) #13

Prawdopodobnie w IE7 masz zaznaczone " Pracuj offline " [IE - plik]


(Łukasz-N95 8GB) #14

ok, udało się, rzeczywiście w Norton Internet Security odznaczylem cos o Firewall’u i chodzi. Dzięki za pomoc

Pozdrawiam