Przeglądarki wolno wczytują strony.... Pomocy!


(Gracowny) #1

Witam.

Postanowiłem założyć ten temat, gdyż czytając wcześniejsze związane z tym problemem nie znalazłem rozwiązania.

Otóż polega on na tym, że na WinXP(posiadam też W7 i tam działa wszystko pięknie, ale xp też potrzebuje) wszystko związane z internetem działa pięknie. Skype, Gry MMO, Multiplayer, speedtest też w porządku, a przeglądarki wczytują jedną stronę jakąś minutę minimum... Nie mam pojęcia co mam zrobić. Patrzyłem już w procesy, robiłem skan Kaspersky'im, patrzyłem na usługi, połączenia tcp/ip tez sprawdziłem, zrobiłem nawet Combo Fixa... i nic... Proszę o pomoc :wink:

Aha... pisząc przeglądarki miałem na myśli że sprawdzałem: Firefox'a, Chrome'a, IE 7,8, Operę...

Strony wolno się wczytują przy przesyłaniu żądania, długo to trwa, po tym już strona się ładuje, albo nie^^


(Domalazek) #2

A sprawdzałeś czy czasem to nie wina antywirusa?


(Phelnik) #3

To ja mam identyczny problem. Od instalacji ogromne spowolnienia. Z początku myslalem, ze to kwestia łącza (konserwacje itp.) Problem jednak wystepuje 3 dzien :confused:


(Gracowny) #4

Sprawdziłem hosty, chociaż robiłem to już wcześniej jest tam jeden jedyny wpis: 127.0.0.1 localhost

Nie jest to wina antywirusa bo w miarę go ogarniam i wiem :smiley:

Zrobiłem skan Cureltem i znalazł tylko jeden wirus w system32 "nc.exe" skasował go bo był niewyleczalny

Zrobiłem tez ten reset logów TCP/IP.

Wniosek jest taki cokolwiek z tego nie zrobiłem nie pomogło :cry: