Przegrzewająca się płyta główna Gigabite ga-m61sme-s2l


(Leito) #1

Witam,

kupiłem grę Mafię II i po chwili grania komputer się wyłącza.

W biosie ustawiłem ostrzeżenie przekroczenia temperatury na 90st, a w aplikacji speedFun włączyłem dziennik zdarzeń.

Komputer wyłącza się po osiągnięciu lekko ponad 100 stopni.

Niestety nie wiem dokładniej co się grzeje tak, a jedynie mam informację od SpeedFuna, czyli domyślnie jest to Temp3.

Karta graficzna: Radeon HD 4600

Płyta główna: ga-m61sme-s2l

System: 7 64bit

Zasilacz: Feel-400ATX

Byłbym bardzo wdzięczny za jakieś informacje odnośnie tego oznaczenia bo nie wiem co porabiać :slight_smile:


(ahonen97) #2

Zasilacz bym wymieńił wpierw sprawdz na innym zasilaczu ale ten twój zasilacz nadaje się tylko do wymiany


(Michal Kolatek) #3

Temp3 :arrow: odpowiada za temp. Procka

pomiar-temperatur-t88838.html

Skontroluj chłodzenie, może wentylator nie działa, chłodzenie się nie trzyma proca, ma uszkodzony zatrzask, lub jak masz pastę termo-przewodzącą to ściągnij obecne chłodzenie i zobacz jak wygląda pasta może wyschła lub w ogóle jej nie ma.

Profilaktycznie to lepiej go zmień na Seasonica SS-400ET do dostania za mniej niż 120 zł.


(Lewus39) #4

zamontuj mały wentylatorek na chipsecie plyty jeżeli masz np. same chłodzenie pasywne w postaci żeberek. Z doswiadczenia wiem,że to działa ( pozwala obniżyc znacznie temperature chipsetu)


(Leito) #5

Tylko wentylatorek na procesorze działa całkiem sprawnie, radiator jest chłodny.

Gorący jest element zaznaczony na czerwono:

356611-912201035917pm.png

Odnośnie tematu podesłanego przez Tobi to ja posiadam wersję 4.40 i tam jest osobne oznaczenie procka (Core), chyba, że to nie to

speedfun.png

-- Dodane 12.09.2010 (N) 16:25 --

Takie coś widnieje po chwili grania:

speedfun.png

jak tylko się wyłączy to sprawdzę jeszcze raz procka chociaż wydawało mi się, że pasta tam była.

-- Dodane 12.09.2010 (N) 16:35 --

Z tematu pomiar-temperatur-t88838.html pobrałem kolejny program jakim jest Core Temp i jego zrzut:

speedfun.png

Już sam nie wiem co jest nie tak :confused:


(Michal Kolatek) #6

Jeden czujnik jest na procu, drugi na płycie i zbiera temp otoczenia proca. Jak widać na drugim screenie Temp3 i Core jest wysoka, Temp2 chipsetu też nie wygląda dobrze, dokręć do radiatora chipsetu wentylator lub zrób jakiś inny nadmuch, ja dla płyty podobnym chipsetem zrobiłem wysięgnik z wentylatorem 80mm na 5V

gallery/image_page.php?album_id=19&image_id=1157

Wydawało się..., jak już zdejmiesz chłodzenie to musisz obowiązkowo położyć nową

nakladanie-pasty-termoprzewodzacej-cpu-polecane-pasty-t72248.html


(Adam3248) #7

Miałem to samo przegrzewający się mostek południowy czyli to Temp3. Najlepiej jakiś wentylator przymocować i po problemie. Ja mam w obudowie wiatrak z boku więc zwiększyłem mu obroty i to pomogło.