Przerywane połączenia


(Hammer52) #1

Od ok. dwóch dni na bardzo krótko (1-2 sek.)z różną częstotliwością w zasobniku pojawią się takie komunikaty: "Połączenie lokalne jest teraz podłączone 100 Mb/s" i "Kabel sieciowy jest odłączony" W momencie kiedy jest informacja o odłączeniu kabla obraz video w skype zastyga, ale łączność nie zostaje przerwana. Najdziwniejsze jest jednak to, skąd wazięła się szybkość 100 Mb/s skoro jest 10 Mb/s?


(eddie71) #2

Taki komunikat często pokazuje teoretyczną maksymalną przepustowość.

Nie jest to aktualna prędkość internetu.

U mnie pokazuje 21,6 Mb/s (Play HSPA+) ,ale maksymalnie mogę mieć tylko 4 Mb/s.

Aby otrzymać jakąś poradę podaj jakiego masz dostawcę i w jaki sposób podłączony jest sprzęt,typ internetu np. LTE,kablowy czy radiowy itd.


(WooQash) #3

Prędkość 100Mbit/s nie jest nominalną prędkością łącza, a tylko prędkością z jaką Twoja karta może przesyłać dane. Nie wiem czy łączysz się bezpośrednio przez modem, czy przez router. Sprawdź w logach urządzenia czy nie występują jakieś problemy z urządzeniem (np. restarty) lub spadki na łączu.


(Hammer52) #4

Internet mam od znajomego po kablu. W ogóle jest to Neostrada dzielona na kilku ludzi. Niepokoi mnie naprzemienny komunikat raz, że kabel jest podłączony, a innym razem, że nie.


(Martin8731) #5

Zmień kabel. Kiedyś miałem podobny problem i była to wina wirusów, ale również może być wina samego kabla - może być uszkodzony.


(Hammer52) #6

Może trudno w to uwierzyć, ale problem zniknął. Czy mogło to być winą np właściciela Neostrady? Nikt nic nie ruszał, a problem ustał. Dziwne!