Przez kartę wifi system się wiesza


(Bambosz107) #1

Po formacie komputera (przed formatem tego nie było) w czasie ładowania stron internetowych komputer miewa mikroprzycięcia, tzn. zużycie procka skacze nawet do 50%, dźwięk się zacina, wskaźnik myszy skacze. Zainstalowałem wszystkie sterowniki, tak jak przed formatem, a problem występuje. Gdy wyłączę kartę wifi, po kilku sekundach problem ustaje. Dla mnie to wygląda tak, jakby karta powodowała jakieś mikrozwarcia na płycie głównej, bo nawet, gdy dane nie są przesyłane (np. podczas gry), dźwięk lubi się "zaciąć" na kilka milisekund, coś jakby pykanie, chrzęszczenie. Mi to wygląda na uszokdzenie karty, ale chciałbym zasięgnąc Waszej porady.

Pozdrawiam.


(Kuczkowiak) #2

Raczej bym stawiał na dysk twardy, nawet że masz system świeżo postawiony , to i tak przeczyść rejestr CCleanerem , i użyj jakiegoś programu do defragmentacji dysku twardego i wykonaj gruntowne defragmentowanie.Proponuje jeszcze sprawdzić czy problem występuje na innych przeglądarkach.

PS.

A jak wyłączałeś tą kartę WiFi to podłączałeś kable z netem bezpośrednio do kompa w celu sprawdzenia czy też występuje ten sam problem podczas wczytywania stron?


(Bambosz107) #3

Niestety nie mam możliwości podpięcia tego kompa pod kabel LAN, ale na innym kompie ten problem nie występował. Co więcej, już formatowałem na nowo mój system i w/w problemu nie ma, więc to był chyba czysty przypadek. Jednak zwróciłem uwagę na inny "bug" - gdy zaznaczam kilka ikonek na pulpicie, lub po prostu bawię się narzędziem zaznaczania, użycie procesora skacze nawet do 50%. Nie jestem pewny, ale wydaje mi się, że wcześniej tego nie było.