Pulpit dlugo się ładuje


(Jakubkumorek) #1

Jak w temacie, po oknie logowania komputer strasznie dlugo się ładuje, trwa to ok. 10-20 min, żadne programy w tym czasie nie chcą odpalić (nawet menadżer zadań). Po tych 10-20 min komputer funkcjonuje normalnie. Logi:

:x

Combofix:

http://www.przeklej.pl/plik/log-txt-002bhc1kc2mv

Hijackthis:

http://www.przeklej.pl/plik/hijackthis-log-002bhc1n87tb


(Acorus) #2

otl-gmer-rsit-dss-inne-instrukcje-t370405.html


(Jakubkumorek) #3

Extras.txt:

http://wklej.org/id/564908/

OTL.txt:

http://wklej.org/id/564909/


(Acorus) #4

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt..Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.

Odinstaluj SweetIM Toolbar for Internet Explorer 4.1,Vuze Remote Toolbar,Winamp Toolbar.


(Leon$) #5

OTL w oknie Custom Scans-Fixes (własne opcje skanowania/skrypt)wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

Pokaż log z usuwania.

potem nowy log OTL robiony opcją Run Scan (Skanuj)

:slight_smile:


(Jakubkumorek) #6

Jak narazie nic nie pomogło, usunąłem także toolbary.


(Acorus) #7

W OTL użyj opcji Sprzątanie.Wyłącz i włącz przywracanie systemu na wszystkich dyskach:http://support.microsoft.com/kb/310405/pl

http://www.vista.pl/artykuly/11250_przy ... vista.html

Przeskanuj progr.Malwarebytes Anti-Malware

http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY WIRUSÓW

Zainstaluj aktualizacje do programow wskazanych przez: http://screen317.spywareinfoforum.org/SecurityCheck.exe jako out of date.

Usuń Combofix i pozostałości po nim tym http://oldtimer.geekstogo.com/OTC.exe


(Jakubkumorek) #8

Wszystko w.w zrobiłem i dalej nic. Jakieś inne propozycje ?


(deFco247) #9

Odinstaluj całkowicie avasta i sprawdź jak sytuacja się zmieni.

Poza tym odinstaluj również Kaspersky Security Scan.

Zresztą robicie mu tu trochę mętlik wysyłając dwa bardzo podobne skrypty... Zawsze skrypt należy wykonywać jeden raz.


(Kominekl) #10

Pozwolę sobie jeszcze dodać od siebie. Pulpit zacina się poprzez natężenie autostartu. Naprawimy to przez OTL. Pobierz ponownie OTL i uruchom OTL -> w oknie Własne opcje skanowania/skrypt wklej:

Klikasz Wykonaj skrypt. Dajesz log z usuwania + nowe logi z OTL.


(Jakubkumorek) #11

(Kominekl) #12

W OTL -> Sprzątanie. Czy jest jakaś poprawa?


(Jakubkumorek) #13

Nie ma żadnej poprawy po Sprzątaniu -> OTL. Jakieś inne propozycje :confused: ?


(Acorus) #14

Sprawdź na czystym rozruchu http://support.microsoft.com/kb/929135/pl


(Leon$) #15

czy nie masz przypadkiem problemu z dyskiem

Nowa wersja firmware: CC49

http://translate.google.pl/translate?hl ... d%3Divnsfd

:slight_smile: