Pytanie do userów ktorzy maja poczte na WP


(Piotrekjunior) #1

Czy wy dostajecie normalnie mejle z tego forum z info ze ktos odpisal na wasze posty ??

Ja od wczoraj piatku i jestem ciekawy czy to sie dzieje TYLKO u mnie czy u innych tez.


(Tomekwieszczura) #2

Jeśli zaznaczyłeś w profilu że chcesz dostawać powiadomienia o nadejściu odpowiedz w Twoim poście to dostaniesz....


(M Kupczynas) #3

Ja też zauważyłem,żę maile do mnie nie dochodzą :?


(Piotrekjunior) #4

Czy ty naprawde myslisz ze nie mam tego zaznaczonego ?? :? :? :?

Zamienialem mejla na TLEN, INTERIE i nic :?

Wogole do mnie nie dochodza :?

Złączono Posta : 18.12.2005 (Nie) 15:15

I teraz takze nie dostalem odpowiedzi o waszych postach :frowning:

A w tym momencie mejla mam ustawionego na INTERIE :?

Złączono Posta : 18.12.2005 (Nie) 15:26

Ustawione mam OK :?

mwsnap000466ce.jpg


(Philips Piotr) #5

U mnie też ostatnio nie dochodzą (poczta Tlen) ostatnie powiadomienie było 16 grudnia, a przez weekednd napisałem sporo postów i powiadomień nie dostałem. Może administracja zbada tą sprawę.


(Piotrekjunior) #6

Powoli przestaje w to wierzyc :?

Pisalek do LAZIKARA oraz LISKA i prawie NIC nie zdziałałem :?

Mejli jak nie było tak nie ma :frowning:


(Lisek) #7

Nie wiem jak Lazikar ale mnie przez weekend praktycznie nie było w necie, więc odpowiedzieć mogłem tylko poprzez gołębia pocztowego, niestety chyba zamarzł po drodze :slight_smile:

Tak na poważnie, to był problem z serwerem, teraz sprawdzamy co jest grane z tym wysyłaniem poczty.

Co do wysyłania poczty na skrzynki @wp.pl to problem był zawsze, bo serwery WP uznają nasze maile z forum za spam. Pisałem już do admina WP ale za dużo nie zdziałałem. Admin odpisał mi, żeby wysłać mu zwroty z ich serwera, tyle, ze takowych zwrotów po prostu nie ma :frowning:


(lazikar) #8

Jesli o mnie chodzi to sprawdziłem konto kolegi. Nawet wpisałem swojego maila i powiadomienia dochodziły.


(Philips Piotr) #9

Problem nadal istnieje :frowning:


(Piotrekjunior) #10

nie ma sprawy :wink:

Ja nie mialem prawie nigdy problemow. U mne zawze dochodzily. Po za tym od wczoraj od 13 mam ustawione INTERIE. Dalej zadnych mejli :frowning:

Dzsiaij zmienilem na TLEN i dalej nic :frowning:

Ale w tym momencie juz nie chodzi tylko o mnie tylko duzo ludzi nie dostaje tych mejli :?


(lazikar) #11

Niestety wczoraj o tym nie wiedziałem. Byłes jedyny. :slight_smile:


(Piotrekjunior) #12

NIE MOŻLIWE :o

DOSTALEM 6 MEJLI OD WAS :lol: :lol: :lol: :lol:

CZYZBY JUZ DZIALALO ?? :lol: :lol: :lol:

Złączono Posta : 19.12.2005 (Pon) 14:23

P.S. ale top chyba nie wszystkie mejle jakie powiennem dostac :-x

np. nie dostalem mejla z tym topiciem :?

Złączono Posta : 19.12.2005 (Pon) 14:29

Wlasnie dostalem kolejne 6 :lol: :lol: :lol:

Złączono Posta : 19.12.2005 (Pon) 14:29

I kolejne 5 :lol: :lol: :lol:


(Philips Piotr) #13

Działa :smiley: Dziękujemy administracji.