RAM wywołujący BSODy


(LastNPC7) #1

Ze 2 miesiące temu złożyłem sobie takiego kompa :

Procesor : Intel Pentium Dual-Core e6300

Płyta główna : MSI P43-C51

RAM : GoodRAM 2x2GB DDR3 1333MHz

Dysk twardy : Samsung SpinPoint F3 500 GB

Karta graficzna : Gigabyte Radeon HD6850

Do tego z wcześniejszego kompa

Zasilacz : OCZ StealthXStream 2 500W

DVD od LG na ATA

Oczywiście od razu wziąłem się za kręcenie procka i zostawiłem go na 3,8 GHz. Wszystko działało stabilnie , aż zaczęły wyskakiwać BSODy ewidentnie wskazujące na RAM ale pojawiały się max 1 raz na dzień więc nie przejmowałem się nimi, aż w końcu komputer się nie włączył... Sprawdziłem kartę i zasilacz u kolegi - sprawne i poszedłem z RAM do serwisu gdzie okazało się , że nie czyta ich komputer więc po tygodniu czekania dostałem nowe. Zadowolony wkładam je w slot ale komputer dalej nie wstaje... Poszedłem z płytą główną do serwisu i okazało się , że w ogóle nie reaguje więc po kolejnym tygodniu dostałem nową i teraz wszystko zaczęło działa jak powinno... Podkręciłem znowu procek na 3,8 GHz (380x10) i znowu pojawiają się BSODy typowo RAMowe :confused: Napięcie RAMu standardowo 1,5 - zmiana na 1,6 dalej to samo... Zwiększeni napięcia procesora do 1,4 - bez zmian... Temperatury w porządku , napięcia też... Ustawiłem też na sztywno CL na 9 bo na Auto było to trochę pomieszane (przynajmniej według CPU-Z) Może mam wybrany zły dzielnik ? Mam do wyboru :

1:1.00 - 760MHz

1:1.20 - 912MHz

1:1.33 - 1012MHz

1:1.50 - 1142MHz

1:1.60 - 1216MHz

1:2.00 - 15522MHz

Obecnie mam wybrany 1:1.60 - 1216MHz

Przy mnożniku 10.5 MHz są podobne.

Może ktoś znajdzie rozwiązanie tego problemu ? Oczywiście był bym bardzo wdzięczny :slight_smile:


(lazikar) #2

LastNPC7 , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif