Rejestr


(Lordwoj) #1

Witam wszystkich. Jestem tu nowy nowy tzn. dopiero sie zalogowałem bo dotychczas jak miałem problem to wystarczyło poczytać posty i bylo po problemie. Ale teraz to sie zmieniło. Mam taki problem.

Uruchamiam Start -> Uruchom -> regedit i okienko z rejestrem otwiera sie ale błyskawicznie sie zamyka a potrzebuje sie tam dostać. Z innymi oknami niema tego problemu.

Pomocy co zrobić ?!?!?!?! :frowning:


(JNJN) #2

Poczytaj.

http://forum.centrumxp.pl/viewtopic.php?t=29728#faq26

Sprawdź dokładnie szkodniki.

Sprawdź programy,może zablokowałeś dostęp do rejestru.


(Lordwoj) #3

Ok. Tylko jak jest zablokowany dostęp to jak go odblokować i gdzie ?? Prosze o podanie ścieżki gdzie tego szukać.


(JNJN) #4

Sprawdź programy i odptasz odpowiednią pozycję - blokada uruchamiania rejestru.

Wykonaj to co w podanym linku - powinien się odblokować.


(Lordwoj) #5

No i dalej nic dalej zablokowany. :frowning:


(lazikar) #6

http://forum.dobreprogramy.pl/viewtopic ... ny+rejestr

Jak nie zadziała to na forum powinien byc moja odpowiedz gdzie robiłem takie pliki dla jednego z kolegów. Poszukam to i tamto powinno zadziałać.


(JNJN) #7

Zaloguj się jako administrator.

Sprawdź dokładnie szkodniki - wklej tu loga.

Sprawdź programy twekujące XP.

Poczytaj i to i to co poprzednio było.

Tu


(Lordwoj) #8

Ok gotowe :smiley: a użyłem programu http://www.dobreprogramy.pl/index.php?dz=2&t=29&id=1191 i wywaliłem z autostartu MSHELP32 i wszystko wróciło do normy :smiley: WIELKIE DZIĘKI ZA POMOC :smiley:

CZYTANIE NIE BOLI!!