Resetujacy sie komputer


(Vandaal) #1

Witam!

Jak gram w jakas gre to po jakims czasie komp mi sie resetuje, albo wogole wylacza ;/ poza tym mam duze temperatury karty graficznej <~50%> to moze byc przez to?

pozdrawiam


(M a x) #2

przyczyn moze byc dużo na początek wklej loga z Everesta i kontrolnie z HijackThisa


(system) #3

moze system się sypnoł :? opisz jaki masz komputer :slight_smile:


(Błażej) #4

Czy tak dzieje się tylko podczas grania w tą grę?

Zrób test w 3dMarku. Jeśli wiesza się, lub występują jakieś afekty, to najprawdopodobnie są problemy z kartą graf.

Kręciłeś kartę?

Podaj dokładnie jaki masz procesor i kartę graficzną.

Wklej screen z temperaturami komputera.


(JNJN) #5

Na początek to poczytaj na Forum temat omawiany wielokrotnie,użyj opcji szukaj,dodatkowo używaj polskich znaków,użyj opcji zmień.JNJN


(Vandaal) #6

Nie, nie tylko podczas grania w ta gre, ale tylko przy grach. I czsami musze odczekac jakis czas, zeby sie komp wlaczyl, bo inaczej od razu sie resetuje ;/ mam karte graficzna galaxy 9600gs z zalmanem, ale niewiem jak screena tu wkleic ;/ pozdrawiam


(Mayster X) #7

Tu opis

:arrow: http://forum.dobreprogramy.pl/viewtopic.php?t=46412

Oczywiście wklej ScreenShota z programu Everest.


(Vandaal) #8

skrinekry3.jpg

no to to sa temperatury :stuck_out_tongue: dzieki


(M a x) #9

napiecia procesora 3,3 jest za niskie po mojemu przyczynami twoich restartów jest zasilacz

Wklej jeszcze z HijackThisa czy nie masz wirusów albo robaków


(system) #10

Co to za proc z takim napieciem! !!


(Vandaal) #11
Logfile of HijackThis v1.99.1

Scan saved at 22:04:41, on 2006-09-16

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\LEXBCES.EXE

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\system32\LEXPPS.EXE

C:\WINDOWS\Explorer.EXE

C:\Program Files\Analog Devices\Core\smax4pnp.exe

E:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

E:\Program Files\Opera\Opera.exe

e:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

e:\Program Files\Alwil Software\Avast4\ashServ.exe

C:\WINDOWS\system32\nvsvc32.exe

e:\Program Files\Alwil Software\Avast4\ashMaiSv.exe

e:\Program Files\Alwil Software\Avast4\ashWebSv.exe

C:\WINDOWS\System32\svchost.exe

E:\Program Files\HijackThis\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - E:\PROGRA~1\SPYBOT~1\SDHelper.dll

O3 - Toolbar: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Program Files\ICQToolbar\toolbaru.dll

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [SoundMAXPnP] C:\Program Files\Analog Devices\Core\smax4pnp.exe

O4 - HKLM\..\Run: [avast!] e:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

O4 - HKLM\..\Run: [Spik] E:\Program Files\Spik\Spik.exe -autostart

O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe

O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k

O4 - HKCU\..\Run: [Gadu-Gadu] "E:\Program Files\Gadu-Gadu\gg.exe" /tray

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O12 - Plugin for .spop: C:\Program Files\Internet Explorer\Plugins\NPDocBox.dll

O17 - HKLM\System\CCS\Services\Tcpip\..\{89666374-3889-44D9-AB6E-03B3DE0EFD9F}: NameServer = 217.30.129.149,217.30.137.200

O23 - Service: Adobe LM Service - Adobe Systems - C:\Program Files\Common Files\Adobe Systems Shared\Service\Adobelmsvc.exe

O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - e:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

O23 - Service: avast! Antivirus - Unknown owner - e:\Program Files\Alwil Software\Avast4\ashServ.exe

O23 - Service: avast! Mail Scanner - Unknown owner - e:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)

O23 - Service: avast! Web Scanner - Unknown owner - e:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)

O23 - Service: LexBce Server (LexBceS) - Lexmark International, Inc. - C:\WINDOWS\system32\LEXBCES.EXE

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

to z hijacka, procesor to athlon 3000+ zasilacz fortron 350W ... to napewno zasilacz? :frowning:


(Mayster X) #12

Log masz ok

Wpis usuń Hijackiem oraz całkowicie zapobiec powstawaniu tego wpisu poprzez:

Panel sterowania --> System --> Zaawansowne --> Uruchamianie i odzyskiwanie

Klikasz Ustawienia i w sekcji Zapisywanie informacji o debugowaniu ustaw opcję na Brak


(system) #13

Zasinanie procka ATHLON 3000+ wynosi 1.35V a ty masz 2.3V sprawdz w biosie jak ustawione jak tak wysoko ustawione to zmien bo dziw ze ten procek zyje jeszcze ,odczyty napiec podaj z Biosu,


(Vandaal) #14

w biosie jest napisane:

vcore voltage 1.41V

3V voltage 3.44V

5V voltage 5.16V

12V voltage 12.81V


(system) #15

Nadal nie zaciekawie szczegolnie na lini 12 vcore zawysokie..Zasilacz to prawdopodobnie twoj prolem.To ten Fortron MDM 350(slawna serja 50%zlom z niemiec)


(Vandaal) #16

No to super -,- czyli zasilacz do wymiany? Daloby sie to zreklamowac czy po prostu mi szajs wcisneli i nieda sie nic z tym zrobic? I czy to NAPEWNO wina tego nieszczesnego fortrona? A tak byl polecany na tym forum... pozdro


(system) #17

Jak chcesz byc pewien tych napiec to czujnikiem pomierz,ale jak w biosie plyty podaje ci takie cos ,co praktycznie nic niejest obciazone

3V voltage 3.44V

5V voltage 5.16V

12V voltage 12.81V

to niemysle ze na czujniku bedzie lepiej.

Po sprawdzeniu oddac i niech daja nowy jak ten nietrzyma napiec.

Dla lini 12V dopuszczalne odchylenia to 11.40 - 12.60 ty na starcie to wiecej posiadasz a gdzie burn mode,3.3V tez maz prawie na granicy 3.14 - 3.47