Restartowanie się komputera pod jednoczesnym obciążeniem GPU i CPU


(Lamerq2) #1

Witam mam problem z resetowaniem się komputera pod obciążeniem GPU i CPU jednocześnie, gdy są obciążone osobno komputer pracuje stabilnie.

Specyfikacja w sygnaturze i załączam 2 filmy wideo, które przedstawiają problem. (pierwszy film 3:50 - 4:00 - bardzo głośny dźwięk wibracji telefonu zalecam wyłączenie dźwięku kompletnie)

 

 


(JNJN) #2

No to podejrzany zasilacz?

 

I podnieś jeszcze minimalnie Vcore i test.


(Lamerq2) #3

vcore jest już podniesiony, załatwiłem od kumpla zasilacz na sprawdzenie i nie resetuje się, polecisz jakiś sprawdzony zasilacz z certyfikatem 80+ co najmniej bronze? do 300zł i najlepiej żeby było 5 lat gwarancji. 


(JNJN) #4

Pytaj usera Atronics jest na bieżąco.


(Atronics) #5

Jeśli szukasz zasilacza do 300 zł to tylko z przetwornicą DC-DC

http://www.ceneo.pl/44703540?se=9jCyx9WaaYkuCaCghtysWh7H0C1TBDZh&gclid=CK2Yh9Gj4tECFVZnGQoddZ8LIA

jego odmiana ze stałymi kablami

http://www.ceneo.pl/44703539

 

po rejestracji w ciągu 30-stu dni ,masz 5 lat gwarancji

https://www.silentiumpc.com/silentiumpc-supremo-l2-gold-550w/

 

test

 

 

lub wersja od

gwarancja 5 lat

https://www.morele.net/zasilacz-corsair-cx550m-550w-cp-9020102-eu-nastepca-cp-9020059-eu-855753/

 

masz darmowe dostawy w innych sklepach

http://www.ceneo.pl/43423826

 

PS.

Już poza konkursem,ale jaki masz dotychczasowy zasilacz?


(Lamerq2) #6

Corsair vs 650 mam jeszcze miesiąc gwarancji (3 letnia) ale zamknęli sklep w którym go kupiłem i lipa.


(Atronics) #7

możesz sobie go sprawdzić jeszcze tak w przybliżeniu co program poda.

https://www.hwinfo.com/download.php

 

 


(Lamerq2) #8

A co mam w hwinfo dokładnie sprawdzić?

jeśli chodzi o napięcie +12V to w każdym programie jest 13,855V w biosie 11.877V nie wiem z czego wynika błędny odczyt napięcia, zmiana zasilacza odczytu napięcia nie zmieniła.

Wysłane z mojego C6603 przy użyciu Tapatalka
 


(Atronics) #9

Jak uruchomisz programik,to kliknij u góry na tę ikonkę sensors, chociaz tak w przybliżeni sprawdzisz napięcia i temp.


(Lamerq2) #10

wszystkie napięcia i temperatury ok widzę że hwinfo pokazuje dobre napięcie 12V jak w uefi 11.877V, tylko temperatura procesora 12*C czyli standard jak na procesory AMD :wink: EDIT: w zakładce od płyty głównej jest czujnik CPU: pokazuje 47*C pod maksymalnym obciążeniem z pozwyższonym napięciem niż mam normalnie dochodzi do 62*C i napięcie +12V spadło do 11.702V przy obciążeniu samego CPU.


(Atronics) #11

Najwiarygodniej podaje bios,bo programik to jest tak pi razy oko :slight_smile:

Przetestuj go jeszcze na obu zasilaczach,jak wspomniałeś wcześniej tym pożyczonym i Twoim.


(Lamerq2) #12

niestety ale tego drugiego zasilacza już nie mam bo wyciągnął z swojego komputera i jest mu potrzebny do pracy. a na tym co mam 15 min GTA V i reset, na pożyczonym grałem 1h i nie było żadnego problemu.