Router brak nazwy hosta i adresu MAC


(Koszał) #1

witam mam taki problem, kupiłem router edimax model BR-6204Wg i mam problem taki- podczas instalacji i proby połąćzenia gdy wybieram modem kablowy instalator oprogramowania prosi mnie o podanie nazwy hosta i adresu MAC dodam ze jestem tępy w te klocki jak hole.... dodam że mam kablówkę co do adresu MAC to gdy wybiore "kopiuj MAC" taką mam opcję to jakiś mi się pokazuje ale co do hosta to nie wiem co wpisać. proszę o jakąś jasna jak dla mnie podpowiedź.

-- Dodane 26.05.2009 (Wt) 14:25 --

no ludzie pomocy skąd mam wziąć tą nazwę hosta?? mam tylko ten numer MAC to moj 1 router więc mam z tym problemy...


(Bolo92) #2

A bez hosta nie przejdzie, nie to wpisz chociażby Koszal, wątpię aby to było istotne.

BTW, na płycie nie ma żadnego instalatora, to jest tylko konfigurator.

I tak w ogóle to czego Ty oczekujesz po 2h czekania ? Większość albo w pracy albo w szkole(jak Ja).


(MrAsusrp6) #3

Jeśli sklonowałeś macc ,wyłącz z zasilania modem i załącz ponownie.


(Koszał) #4

nie wiem jakim sposobem ale udało się, mam napis że połączenie z internetem nawiązane ale jakoś dalej go nie ma łeb mi wyschnie...

aha w kreatorze mam podany wzór podłączenia wszystkiego czyli tak modem z routerem kablem a później router kablem z laptopem?? to dziwne po co łączyć router kablem z laptopem?? skoro chce mieć połączenie bezprzewodowe?? z resztą czy połączone kablem czy nie to mam komunikat że połączenie z internetem jest a go nie ma.

-- Dodane 26.05.2009 (Wt) 21:59 --

problem zażegnany pomógł informatyk przyjaciel.... dziękuje za chęci.