Rozlaczanie neostrady tp


(Maciejboss) #1

witam! !!

mam taki problem zalozylem sobie neostrade tp 512 ale ona mi sie rozlacza co pewien czas a na modemie miga dioda adsl dzwonilem juz wiele razy do tp ale oni nie wiedza dlaczego tak sie dzieje


(Nieznany) #2

oni nigdy nic nie wiedzą :? , radzę skontrolować u siebie sprzęt na nowo


(Loveall) #3

Jeśli to twoja pierwsza neostrada ( nie miałeśwcześniej innych opcji) to sprawdz czy nie masz żadnego świństwa w kompie

przeskanuj programami antywisrusowymi

i jakimś antyspyware

http://dobreprogramy.pl/index.php?dz=2&id=107&t=82

potem sprwdz start uruchom i wpisz komędę netstat jeśli będzie sięładowało pełno świństwa ( będą leciały napisy w okienku dosowym) to użyj tego programu

http://www.firewallleaktester.com/tools/wwdc.exe

zmień znaczki z disable na enable. Po użyciu tego narzędzia wymagany jest reset sysa


(Pzontek) #4

A powiec mi czy masz zainstalowaną tą aplikację neostrady ?? i z niej się łączysz ?


(Drahalt) #5

Właśnie, bo ten program od "tepsy" ma tekie właściwości :wink:, możliwe że to przez to. Może łącz się przez to . Pozdrawiam :slight_smile:


(March02) #6

Kiedyś miałem identyczny problem jak ty.

Miałem wtedy windowse me.

Aby neo działała musiałem zainstalować wina xp.

Jeszcze sprubuj odinstalować program tp i wgrać tylko stery do niego


(Pzontek) #7

hmn możliwe jest również że komputer w ramach oszczędności prądu wyłacza po czasie twój modem, naszczęście da się to kontrolować:

prawyKlik na mój komputer->własciwości->sprzęt->menadzer urządzeń->kontrolery uniwersalnej magistrali szeregowej->główny koncentrator USB->prawyKlik na nim->właściwości->zakładka zarządzaie energią i tam musi byc odznaczona funkacja tak jak tu:

w322asciwosci9sd.jpg

jako że masz klika koncentratorów USB to tę czynność powtarzasz na karzdym z nich

następna sprawa:

jeśli masz aplikację TP to wywal ją i zainstaluj:

-stery do modemu

a) Sagem 800: Tutorial

b) Thomson:

Tutorial

-zainstaluj program autoconect:

download

-następnie konfiguracja połączenia i programu atoconect:

tutorial

Noi teraz powinno wszystko grać :wink:


(Maciejboss) #8

mam win xp i lacze sie przez aplikacje neostrady


(Pzontek) #9

W takim razie czytaj mój post wyżej,

i jeszcze jedna sprawa jak zrobisz wszystko co tam napisałem to mozesz jeszcze zainstalować program cFos Speed, kontroluje on łącze dzięi niemu download stanie się niezależny od uploadu to też jest powód zrywania neo,

tu link do pobrania:

http://www.turbokrecik.info/forum/dload ... =file&id=1

tutorial o cFosie:

http://www.turbokrecik.info/index.php?go=82


(Maciejboss) #10

jezeli wszystko bedzie gralo to dam ci pea5 plusa

powylaczalem oszczedzanie energi


(squeet) #11

Proponuję Ci wyrzucenie aplikacji dostępowej i ręczne skonfigurowanie połączenia...

Pomoc:

:arrow: http://forum.dobreprogramy.pl/viewtopic ... &highlight

:arrow: http://forum.dobreprogramy.pl/viewtopic ... &highlight

I do tego Autoconnect

Odciążysz system... Zobacz!


(Pzontek) #12

jeszcze poinstaluje te programy i je skonfiguruj !!

pamiętaj żebyś ściągnął je najpierw z neta łącznie z tutorialami bo na czas instalacji musisz być rozłączony od neta !!

Ps. squeet a o czym ja pisalem 2posty wcześniej :wink:


(Maciejboss) #13

narazie zobacze czy tak bedzie dzilac jak nie to zrobie jak poradziles


(squeet) #14

Potwierdziłem Twoją tezę, a przy okazji podałem linki prowadzące do tematów z naszego forum - również się przydadzą. Ty zdaje się podałeś inne manuale?


(Pzontek) #15

ok, ale ja i tak proponuję Ci zainstalować te wszystkie programy dlaczego ? odp:

-nie będzie Cię na 100% rozłaczać a jesli nawet to program autoconnetct w momoncie podłączy Cię ponownie do sieci,

-dzięki programowi Cfos speed będziesz mógł wydajnie ściągać przy pomocy p2p i np. oglądać stronki, net nie bedzie "zapchany"

squeet faktycznie przepraszam :wink: nie miałem na mysli nic złego poprostu myślałem że nie przeczytałes mojego posta :wink: tak ja kierowałem na http://www.turbokrecik.info/


(Krzysiek21) #16

To w sumie moze nie zalezec od kompa,przypuscmy ma czystego od wirów i inne usrrojostwa[chodziasz z autopsji wiem iż tak nie jest]

równie dobrze moze miec cos z linia.

Jak ma modem sagema to niech kliknie ALT+D i niech zobaczy na CRC im wieksze tym gorzej .

{Popros tez na infolini o restart portu.


(JNJN) #17

Przyczyn może być kilkanaście.

Podstawowe.

1.Sprawdzenie lini telefonicznej i usług uruchomionych na centrali( może coś zakłóca sygnał) - zaproś technika TPSA z lapem do domu i niech sprawdzi.

2.Czy założyłeś filtry na wszystkie telefony,czy do modemu idzie kabel bezpośrednio z rozdzielni i jego stan - odlącz wszystkie telefony i zostaw na lini tylko modem.

3.Wyrzuć aplikacje TPSA.

4.Stan portów USB w kompie,wyłącz wszystkie urządzenia z portów usb kompa i zostaw tylko modem neo - nieraz trzeba zastosować kartę PCI USB.

5.Czy wgrane masz najnowsze stery do płyty głównej,jak chip VIA pakiet VIA 4.49.

6.Czy modem sprawny sprawdź na innym kompie.

7.System,sterowniki i szkodniki.

  1. I to co koledzy wcześniej pisali.