Rozłączanie się neostrady


(Robert1993) #1

Witam, od ostatniego czasu posiadam problemy z neostradą, ciekawy jestem, czy jest to sprawa wirusa, proszę więc o sprawdzenie logu.

http://wklej.org/id/fd8a37fa27


(huber2t) #2

Log czysty


(Stasiek1240) #3

O jakie konkretnie problemy Ci chodzi? Rozłączanie?


(Robert1993) #4

Tak


(Agatonster) #5

Robee ,

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W celu dokonania zaleconej korekty - proszę użyć przycisku ac7a4cd89050aa6e.gifprzy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.

W związku ze zmianą, jaka obowiązuje przy wklejaniu logów w tym dziale, przeczytaj i zastosuj się do Tematu


(huber2t) #6

To może być wina sprzętowa np. Routera


(Joni987) #7

opisz troche dokladniej problem; po jakiem czasie mniejwiecej problem wystepuje? Czy musisz kompa restartowac po zerwaniu poł?Wyskakuje jakas ikona windowsa "blad..." Swieci Ci sie dioda ADSL na modemie przez caly czas czy "mruga"? Sprawdz czy nie wylaczales jakies uslug bo niektore (niewiem dokladnie jakie) musza byc wlaczone do polaczenia neo (start/uruchom/services.msc) mozliwe ze to jakies zwarcie na kablach lub (w co wątpie) modem nawala. A i czy telefon caly czas dziala o ile taki masz na hacie.


(Taaz4) #8

Czy często się rozłącza?

Ja też miałem taki problem że Neo mi się co jakiś czas rozłączała (komunikat: "Użytkownik został rozłączony od usługi"). Ale jednak problem z czasem sam się naprawił... :slight_smile: