(Rozwiązane)Powolne wyłączanie komputera-Windows XP


(Mwalimu) #1

Witam, mam pewien problem z wyłączaniem komputera. Po kliknięciu Start, a następnie Wyłącz komputer, zamiast kursora pojawia się klepsydra. Komputer można wyłączyć dopiero po kilku minutach. Byłbym bardzo wdzięczny, gdyby ktoś mi pomógł. Sposób przedstawiony tutaj szybsze-wylaczanie-komputera-t3652.html jednak pomógł.

Temat można zamknąć.


(Dimatheus) #2

Mwalimu , zapoznaj się, proszę, z tym tematem, a następnie - korzystając z przycisku zmien.gif

Pozdrawiam,

Dimatheus


(XMan) #3

Jaka klepsydra, opisz dokładniej ?

Jak dla mnie to wygląda na jakiś program który nie został prawidłowo odinstalowany i działa w tle.

Na początek:

Oczyść wszystkie punkty przywracania systemu oprócz ostatniego.

Dysk C --> Właściwości --> Oczyszczanie dysku --> Więcej opcji --> Przywracanie systemu --> Oczyść --> Tak.

(nie usuwa ostatniego punktu)

kliknij aby powiększyć:

kc963_oczyszczanie.pngfu855_oczyszczanie-2.png

Przeczyść komputer programem CCleaner

U góry po lewej “Cleaner” na dole Analiza - Uruchom Cleaner

później “Rejestr” Skanuj by znaleźć problemy - Napraw zaznaczone problemy.

CCleanera używaj po częstym surfowaniu po internecie oraz po każdej deinstalacji programów i sterowników.

cf114_CCleaner.jpg ccleaner2.th.jpg

Continue to the media

Zainstaluj/użyj jeszcze Eusing Free Registry Cleaner.

(dokładniej przeczyści rejestr)

Wybierasz język / language / Polish.

Przewiń – Skanuj rejestr – Napraw rejestr.

przewi.th.jpg skanujrejestr.th.jpg naprawrejestr.th.jpg

Start – Panel sterowania – System – Zaawansowane – Wydajność – Ustawienia – Efekty wizualne - zaznacz tylko

6 pozycji - Zastosuj - OK.

b6f4bd33aeb1d059m.jpg86e86da81e7e892fm.jpg

Sprawdź:

Start – Panel sterowania – Opcje zasilania.

fa861_1.pngqs806_2.pngil317_3.png

To są moje ustawienia a Ty możesz zrobić inaczej.

Najważniejsze to co jest na drugim screenie.

Kiedy w komputerze zostanie naciśnięty przycisk zasilania: Zamknij system.

To co pisałem nie zaszkodzi sprawdzić :wink: