s


(Kamilskor) #1

s


([alex]) #2

Obejrzyj uważnie właściwości tego sedit10.


(Tomasz W1) #3

Jeśli Delphi 6 - to ja mam ten sam problem, znika po dodaniu do rejestru:

[HKEY_CURRENT_USER\Software\Borland\Delphi\6.0\Editor\Options]

"NoCtrlAltKeys"="1"


(Pomoc) #4

A robisz tak UTF8Decode(memo6.Text); czy naprawdę tak memo6.Text:=UTF8Decode(memo6.Text);

Bo funkcja UTF8Decode zwraca WideString'a