Sam niewiem co to moze byc za problem


(P@WEŁ_1990) #1

jak uruchamiam system i juz widac pulpit(wszystkie ikony)to mi wyskakuje pelno okien co to moze byc prosze pomuszcie mi?? !!


(Acool84) #2

moze masz wiruska jakiegos. ma antywira jakiegos???? pewnie bedzie reinstal:(


(system) #3

Po co zakladasz dwa takie same tematy??


(Musg) #4

zacznij od tego i napisz czy cos znalazles :slight_smile:


(Kuz5) #5

To jest tzw. ostateczność.

Zrób skan:

PestPatrol

Spybot Search & Destroy 1.3

Ad-aware SE Personal

Plus to co napisał musg

A jak to nie pomoże to wklej loga z

HijackThis może on nam coś pokaże.


(Minio Dp) #6

Po co drugi ten sam temat??

:arrow: http://www.forum.dobreprogramy.pl/viewtopic.php?t=16987 :?


(Dragonlnx) #7

Tryb awaryjny:

Start >>>> uruchom >>> msconfig >>> uruchamanie >>> powyłączaj troszkę programików


(P@WEŁ_1990) #8

taczej nie bo to mi sie wlasnie dziej jak zainstalowalem zainstalowalem windowsa i jak sie 1 raz uruchamial system to juz to zaczeo wyskakiwac

:frowning:


(Shakadima) #9

to moze odlacz wtyczke od netu sformatuj dysk, wstawa jakiegos antyvira jakis spybot czy tam adware i dopiero wtedy wsac wtyczke i polacz sie z internetem :smiley:


(P@WEŁ_1990) #10

Nic niepomoglo moze kto ma jakis inny pomysl prosze pomuzci mi bo to jest bardzo denerwujace :frowning: :frowning:


(adpawl) #11

Może log z HijackThis'a coś pomoże...


(Damian) #12

http://forum.dobreprogramy.pl/viewtopic.php?t=17671

http://forum.dobreprogramy.pl/viewtopic.php?t=17685


(Bdrk) #13

Ja kiedyś miałem tak samo, okazało się że kolega jak był u mnie utworzył mi a autostarcie kupe skrótów do różnych folderów


(P@WEŁ_1990) #14

a jak to usunoles??


(lazikar) #15

Start>>Uruchom>>msconfig :smiley:


(Spectatorx) #16

Tak to może być gdy jest pełno skrótów w autostarcie, jeśli instalujesz antywirusy, wbrew poradom nie instaluj kilku antywirusów! Jeden, a dobry wystarczy! Gdy będzie ich kilka będzie dochodziło do konfliktów między nimi, nawet odinstalowywanie ich nic nie pomoże! Błędy pozostaną! Gdy zamula kompa już na samym starcie Wina tak, że nie da się nic zrobić to ponowna instalacja Windows jest mile widziana, niestety!


(Minio Dp) #17

A możesz zacytować przynajmniej jeden post który o tym mówi :?


(P@WEŁ_1990) #18

no uzywma jednego antivirusa jest to Nortona AntiVir 2004 skanowowalem juz kilkakrotnie i niema zadnego wirusa to niebedzie raczej wirus :frowning:

i usunolem system i sie dziej znow tak samo od czego to moze byc???prosze pomuzcie mi

to nic niepomaga moze jest jakies inne wyjscie prosze pomozcie mi!! :?


(Marsmo) #19

Samo skanowanie - bywa zawodne a i w wielu przypadkach słabo diagnozujące problem, o usunięciu syfu nie mówiąc! :slight_smile:

Bo niektóre rzeczy, to trzeba ręcznie wyłuskać... i tak zapewne będzie w Twoim przypadku zważywszy na charakter problemu.

Wklej tego loga z Hijack'a, jak Cię już tak bardzo koledzy proszą od dawna... czyli prawie od miesiąca! 8)

A jakoś jeszcze nie dałeś... :?

Wkleisz - pomożemy! :stuck_out_tongue:


(Golden Finger) #20

Póki nie będziesz pisał zrozumiale trudno będzie Ci pomóc :smiley:

Co to znaczy - "i usunąłem system"??

:okulary:

Jak prosi koleżanka WO :slight_smile: