Samo Wyłączający sie PC


(Łukasz D.) #1

Amd X2 6000+

Msi K9N Ultra z biosem 3.10

DDR2 800hz 4*1gb Kingstone

Gigabyte Radeon HD4850 Catalyst 8.8

System Windows Xp SP3

Dysk: WD 160gb 8mb

Zasilacz 400w ( wsadzałem nawet 1000w i nic to nie zmieniło)

Komputer po dodaniu procka samo czynnie się wyłącza... Czasami w 3dmarku czasami w windowsie jak mu trochę programów wrzucę. Serwis twierdzi że płyta jest za stara. Ale na stronie Msi piszę że płyta obsługuje ten procek.

Co waszym zdaniem jest problemem ? :frowning:


(adam749) #2

Ściągnij Everest Ultimate, potem przejdź do zakładki komp > czujnik i spisz tempki i napięcia.

Jaki masz zasilacz (firma)??


(Łukasz D.) #3

Zasilacz: FEEL III - 400 ATX


(Binio21a) #4

Do wymiany :slight_smile:


(adam749) #5

Wejdź jeszcze w bios > PC health i spisz +12V.

Zasiłka do wymiany np: na Modecom MC-400, bo w każdej chwili ta zasiłka co masz może Ci kompa spalić.


(Łukasz D.) #6

CPU VCOM 1.400 V

+12.0 V 12.249 V

+5.0 V 5.171 V

+3.3 V 3.312 V

Wszystkie minimalnie skakały jak spisywałem.

Co do zasilacza to mam dokładnie ten:

http://img297.imageshack.us/img297/1108 ... 000wj8.jpg


(adam749) #7

Napięcia OK.

WG mnie to jest wina zasiłki. Wymień ją na tą co wcześniej napisałem lub klik.


(Łukasz D.) #8

Faceci w servisie dziś sprawdzali tego kompa. Dali 600 w i 1000w i zawsze było to samo z kompem. Dlatego stwierdzili że to wina płyty bo nie dogaduje się z prockiem.


(adam749) #9

Twoja płyta jest kompatybilna z Athlonem 64 X2, więc to chyba nie to.

Ja stawiam na zasiłke. Seria Feel jest bardzo złą serią.

Jak też podłączyli Feela, albo coś jeszcze gorszego to ja się nie dziwie że tak powiedzieli hahaha


(Cosik Ktosik) #10

Załaduj w biosie ustawienia bezpieczne (fail-safe), nie zoptymalizowane i sprawdź.


(Darth ReX) #11

Ta... Może Feel już uwalił sekcję zasilania na płycie, stąd problem.


(Łukasz D.) #12

Załadowałem safe odpałiłem 3dmarka2006 i kaput. Zgasł....

To co radzicie wymieniać od razu płytę z zasilaczem czy pierw spróbować tezę z zasiłką ?

Tylko ciekawi mnie jedno. Odpalam Crysisa gram na full detalach 3h nic się nie dzieje. Odpalam w winie np avasta do przeskanowania kompa i vuze do ściagania i się wysypuje po jakimś czasie. W 3dmarku też czasem przejdzie cały cykl a czasem go od razu wywali.


(adam749) #13

Pierw kup zasiłke, jak dalej tak będzie to mobo do wymiany niestety.


(Łukasz D.) #14

Którą zasiłkę polecicie ?

To mają tam gdzie kupuję.

http://itcom-pclweb.systemb2b.com/price ... &hid=18778

http://itcom-pclweb.systemb2b.com/price ... &hid=18778


(Sidhmor) #15

Fakt, słaby zasilacz ale nawet jeżeli 3 dziadowskie podłączyli to małe prawdopodobieństwo że wszystkie były padnięte. Proponowałbym procka podmienić i zobaczyć co będzie. Zerknij jeszcze na kondensatorki na płycie głównej czy nie spuchły. Tak naprawdę to może być każdy element komputera, który spowoduje np. przypadkowy skok/spadek napięcia... trudno powiedzieć, trzeba próbować.


(Łukasz D.) #16

Jak mam rozumieć spuchnięte kondensatorki ?

Nie rozumiem jednego. Gram w Crysisa, Bioshock, HL2 itp i nic sie nie dzieje a gdy obciąze go w winie lub odpalę 3dmark to mi gaśnie... Czemu w takim razie nie ma tego problemu w grach ????


(Cosik Ktosik) #17

Rozkręć obudowę i na płycie głównej szukaj podobnych efektów: http://obrazki.elektroda.net/54_1152205433.jpg


(Łukasz D.) #18

Kondensatorki są OK. Trochę kurzu była na nich ale brak widocznych uszkodzeń.


(Łukasz D.) #19

Właśnie miałem ciekawą sytuację.

Zgasł komp. Wciskam power. Nic się nie dzieję. I tak kilka razy. Odłączam zasilanie z gniazdka i power zasilaczu. Dopiero po 15m wciaskania power załapuje....

Są szansa że powoduje to płyta główna ?


(Cosik Ktosik) #20

Ona albo zasilacz się kończy.