Samoczynne blokowanie się stron www


(Seba2stian) #1

Witam.

Jestem nowy na forum i pierwszy raz spotykam się z takim problemem. Przejdźmy do rzeczy.

Wczoraj po południu stał włączony komputer z włączonym uTorrentem, gdy sprawdzałem nagle wszystkie poycje stały się martwe jak gdyby nie było sieci. Z racji że w Multimediach często zdarzają się zaniki sieci nie przejąłem się tym zbytnio. Wieczorem włączyłem komputer uruchomiłem przeglądarkę (Firefox) nie mogłem dostać się na takie strony jak rmvbusters.pl rapidshare.com youtube.pl :frowning: Myślałem że może sieć jest zapchana i dlatego nie działa. Ale z rana było to samo. Dodam że kilka innych stron też nie działa tylko nie jestem w stanie ich wymienić. Pomyślałem pewnie wirus i zrobiłem formata i ku mojemu zdziwieniu strony dalej nie działają ! #-o :o Załamałem ręce i nie mam pojęcia co może być. Proszę o pomoc :frowning:


(mikber18) #2

A może to coś związanego z dostawcą twojego internetu. Zapłaciłeś wszystkie rachunki :stuck_out_tongue:

Wykonaj test prędkości internetu na speedtest.net, napisz bądz daj screena z wynikami testu


(Seba2stian) #3

ta storna też mi się nie chce załadować :frowning: ale jak się nie chce załadować to od razu wyskakuje że za długi czas ładowania a jak ma załadować to normalnie szybko.

PS. może jakieś inne do pomiaru kolega poda?


(mikber18) #4

(floyd) #5

http://www.continuum.com.pl/speedtest/index.php

http://www.ookla.com/gallery/#standard


(Seba2stian) #6

Logi z Hijacka

I jeszcze test prędkości z wp


(Olixxx94) #7

seba2stian , czy wkleiłeś całego loga?


(Seba2stian) #8

No całego całego :frowning:

Ps.Dziękuje wszystkim za pomoc. Napisałem @ do multumedii i nie wiem czy coś zrobili czy nic nie zrobili ale się odblokowało:)