Samowyłanczacz


(AXL Rose) #1

Mam bardzo poważny problem i nie wiem czego to jest przyczyną i prosze was o jakas pomoc!!

1-Sam sie wyłacza komp MaX-3x w ciagu 5 min

2-doszedlem do wniosku że to jest wina monitora i gdy zostawiam kompa włączonego a monitor nie przez 5 min to pozniej juz sie nie wyłącza jak właączam monitor(komputer jest nowy a monitor stary..)

3-Ale niestety po jakism czasie znow zaczal sie wylaczac nawet jak stosowałem ta metode(pkt 2)

4-zastosowalem inny sposob aby odlaczyc calkowicie monitor od kompa i potem go podlaczyć i znow wlaczyc kompa;na poczatku dzialalo ale niedlugo bo znow sie zaczal wyłaczać.

Więc nie jestem pewien czego to jest wina.

Bardzo prosze o wasza pomoc bo to jest bardzo niemiłe jak musze raz na miesiac instalowac windows z tego powodu.


(x-awier) #2

Sprawdź temperatury programem Everst (na vortalu :slight_smile: )


(AXL Rose) #3

Na stronce nie ma takiego programu chyba ze zle podales nazwe lub daj link do tego programu:D


(x-awier) #4

Przepraszam :oops:

Żle napisałem EVEREST <- (klik :stuck_out_tongue: )


(Asterisk) #5

To komputer ma nerwy :o

Zmień tytuł na konkretny - bo temat zaliczy Śmietnik :stuck_out_tongue:


(AXL Rose) #6

Temperatura:

Procesor 39 °C (102 °F)

Aux 79 °C (174 °F)

Procesor graficzny 47 °C (117 °F)

WDC WD800BB-00JHC0 36 °C (97 °F)

Panie moderatorze ja niestety nie wiem jak zmienić temat bo nie widze takiej możliwości moze pomożesz?? :frowning:


(x-awier) #7

W pierwszym poście w prawym górnym rogu masz przyciisk "Zmień" tam możesz zmienić ;] (np. na "Restartowanie komputera przez nadmierną temperaturę" :roll: )

A co do temperatury powiem :shock: nic nie powiem...

Na początek powiedz czy pracujesz z otwartą obudową komputera - jeśli nie otwórz ;]


(system) #8

AXL Rose , przy pierwszym poście masz przycisk icon_edit.gif


(AXL Rose) #9

nie pracuje z otwarta obudową więc otworze :mrgreen:


(ak6) #10
  1. Sprawdź zasilacz

  2. Sprawdź kondensatory na płycie głównej czy nie są spuchnięte


(AXL Rose) #11

Mysle ze to nie jest to... wszystko wporzadku 10x sprawdzalem


(Danielderen) #12

to jest za dużo sprawdź temp w biosie, chyba że pomoże otwoarta obudowa


(x-awier) #13

Troche takich tematów już było

Miłej lekturki :stuck_out_tongue:


(AXL Rose) #14

Tematów ale nie o podobnej tematyce.

Do tej pory nie otrzymałem konkretnego polecenia naprawienia swojego kompa :?


(Superminiek) #15

A moze cos w biosie namieszales?? Ja sie z tym spotkalem jak ludzie w nieodpowiedni sposob podkrecali komputery... na wszelki wypadek sprawdz - nie zaskodzi a moze pomoc :smiley:


(AXL Rose) #16

Raczej w biosie wszystko jest OK! !!

Już wiem czego to jest wina! !!