Samsung Avila S5230 - nie działa internet!


(Max Graczyk) #1

Witam,

Wczoraj wszedłem w posiadanie dość "świeżego" telefonu Samsung Avila S5230. Postanowiłem przetestować jego nowe funkcje (m.in. aparat) i trzeba powiedzieć, że ma całkiem dobre funkcje, ale teraz wróćmy do tematu.

Chciałem sobie przetestować Internet w tym nowym telefonie. Jak się okazało - INTERNET NIE DZIAŁA! W telefonie próba wejścia na wszystkie strony WAP kończy się komunikatem "Brak odpowiedzi". Nie wiem, co jest grane. Pobierałem już automatyczne konfiguracje neta ze strony operatora, kombinowałem z kontami internetowymi, profilami przeglądarki i NIC!

Może ktoś wyjaśnić, dlaczego tak jest? Da się to naprawić?

Próbowałem nawet aktywować usługę GPRS, ale wyświetliło "Usługa jest już aktywna".

Telefon jest w Plusie (telefon jest na karcie - jest to Simplus), a model telefonu Samsunga - Avila S5230 :slight_smile:


(szymon189) #2

Konfiguracja WAPa.


(Max Graczyk) #3

Tyle, że ja korzystałem z tej strony wcześniej i pobierałem ustawienia, lecz to nie zadziałało :frowning:


(Kamil2993) #4

Napisz do plusa na e-maila , i oni ci krok po kroku wyjaśnią ręczną konfigurację.

Tak było w moim przypadku i pomogli :smiley:


(Patrykpucek) #5

*101# i sprawdź czy GPRS/MMS jest aktywne, jeśli tak to:

Usuń wszystkie profile połączenia z Internetem.

Uruchom ponownie telefon.

Wyślij z w/w strony poprawne ustawienia internetu:

INTG - dla pakietów internetowych

WAPG - dla darmowej strony i podstron plus.pl

Wyłącz i włącz telefon, powinno działać.


(Max Graczyk) #6

Zrobiłem tak i Internet w telefonie działa! Bardzo dziękuję za pomoc.


(Lopa1) #7

ja zrobilem wszystko w/w i nadal mam blad autoryzacji jak chce sie z internetem polaczyc


(Dipladenia) #8

witam

znam ten ból gdy nic nie działa

wczoraj miała internet , a GPS nie działał--dzisiaj odwrotnie

czytałam wszystko co pisali wczesniej na forum ale jakos nic u mnie nie działa

mam GPS ale gdzie do diabla jest jakas ikonka i INTERNETEM ???

Baśka