SE w810i ,jak rozpoznać w nim orginalny głośnik?


(Alfa1978) #1

tak jak w temaciku..

WITAM!

Pytanko! ,. Wszyscy ,zachwalają Soniaka w810i , jakie to ma piękne brzmienie dżwięku w głośniczku,oraz w słuchawkach! Zgadzam się..w słuchawkach super BASS itp,popieram,ale co do głośnika to nie wiem, albo jestem przewrażliwiony,albo czuję że zakupiłem fona z wymienionym właśnie głośniczkiem np; na nie orginalny :frowning: i jak to sprawdzić?? Czy u Was w swoich fonach /tego modelu ,oczywiście/ ,macie np; basy i super dżwięk? U mnie jest tak; ,co do basów,to mam się do czego doczepić bo ich prawie niema,a co do sopranów,itp to są, i jednym słowem nawet głośno gra ten głośnik,ale chciałbym usłyszeć u kogoś, jak u niego się spisuję itp,ale nie mam znajomego żeby posiadał taki fon,czyli mi zostaję sprawdzenie czy mam orginał,głośnik! Co radzicie? Jak to sprawdzić,macie może jakieś pomysły,czy po prostu,u was też tak grają te fony,i nie mam czym się przejmować Zauważyłem że musiał być kiedyś rozkręcany przez kogoś ,bo pod bateria brakuję 2 śrubek,a z tego co ze zdjęć ,widzę na necie to mają być 4 / chodzi mi o te co panel jest przykręcony nimi -przedni! / ha i nie za bardzo tzn jak ktoś do mnie dzwoni,to w słuchawce bardzo bassowo,przytłumione jest ,,i niemożna się skupić co ta osoba gada,czyli co ta słuchawka też mogła być wymieniona? u was jest też lekki "baśik "w niej podczas rozmowy prowadzącej?? :roll: :-o


(Dolcegabbanazabrze) #2

Cóż... trudno tak określić po słownym opisie... jak go kiedyś rozkręcisz = wyślij mi foto a powiem Ci czy oryginał czy podróbka.

Pozdrawiam.


(Alfa1978) #3

Dzięki za dobre rady,ale z tego co się zorientowałem z innego forum... http://centrumse.pl/forum/index.php?showtopic=44172&hl=

to raczej tak mają SE :-o Chyba.że kiedyś podejmę się rozkręcenie go to zrobię fotkę,i dam znać,aha a może masz pomysła czemu w tym soniaku u mnie nie gra radio,tzn nie łapię -nie znajduję,żadnej stacji na całej swojej skali :roll: Kiedyś temat zakładałem ale nikt nikt pomógł nie miał innego pomysła..chcesz to przejrzy lekturę :slight_smile: i daj znać może masz pomysła co mam sprawdzić zrobić itp.. oto mój temat...

viewtopic.php?f=12&t=246811&p=1628302

to mój drugi temat http://centrumse.pl/forum/index.php?showtopic=43776&hl=

może ty się ,okażesz dobry w tym ,poczytaj i daj znać :slight_smile:


(Dolcegabbanazabrze) #4

Witam, czytałem ale chyba wyczerpano tam pomysły i sugestie by Ci pomóc. Napisz mi na priva nr GG. Mam jeszcze jeden pomysł :slight_smile:


(Alfa1978) #5

wysłałen na priva- po resztą, wystarczy też, że klikniesz pod moim avatarem w "słoneczko gg" i cię przeniesie na mój nr :wink:


(Loker 13) #6

Forum stoji po to aby na nim pomagać a nie dawać gg i na gg pisać

Rozkręc i na nim coś powinno pisać


(Alfa1978) #7

wiec ok ,głośnik orginał , porównywałem z kumpla swoim fonem.. też swojego rozkręcił i to samo mamy i ten sam dżwięk itp przez nie w obu fonach tej marki/modelu/ :lol: teraz pytanko drugie! u niego normalnie podłącza słuchawki włącza radio i znajduję mu radia np na 93.0mhz Rmf Fm,itp ,a u mnie na całej skali cisza! :expressionless: Czemu takie efekty dziwne.. słuchawki orginał SE zresztą sprawdzałem je, tez u niego na jego fonie i radio łapie na nim ale w jego tele!,a w moim leki szum tylko i nic nie mogę znajść co jest?? :expressionless:


(Loker 13) #8

radio tak jakby ma antene w słuchawkach ale radio znajduje antene nawet jak jest zepsuta moze to jest problemem ?


(Alfa1978) #9

to jest ciekawe że podpinam nawet inne słuchawki na 100% dobre, i też nie łapie żadnego radia :roll: więc?? co to może być?? :expressionless: #-o


(Loker 13) #10

Może on Ci zasięg gubi wyjdż na dwór pochódź i sprawdzaj


(Alfa1978) #11

na 100! % jest zasięg ,normalnie dzwoni,łapię zasięg,cała skala itp :? sprawdzałem zasięg nawet w piwnicy,i jest! ,a jak podłączyłem, słuchawki to chodziłem po całym placu nawet w chodziłem na 2 piętro do bloku,i nic nie łapie,nawet jak coś..bym to szumami nie nazwał w słuchawkach co do radia,tylko takim czymś jak...,hmmm #-o że są tylko podłączone,i jak szukam tzn,stroje częstotliwość radia ,to w słuchawkach tylko coś lekko pika,tak jak by chciało złapać radio a nie mogło.. :roll: i by serio był słaby dostęp do fal radiowych,,czy jak to nazwać :expressionless: ktoś mi kiedyś pisał,że jedna malutka,część w telefonie tylko odpowiada za odbiór radia itp,wiesz może jak to? i czy to prawda??


(Loker 13) #12

podepnij słuchawki swoje do kolegi fona i zobaczx


(Alfa1978) #13

podpiołem i chodzi wszystko u niego :o a u mnie nie :o


(klopas) #14

przecież odbiornik radia w w810i jest wbudowany więc pewnie jest uszkodzony :confused:


(Alfa1978) #15

:o gdzie jest wbudowany? jak mniej więcej wygląda?


(klopas) #16

nie wiem ale kumpel ma w810i i sobie wgrał patch który umożliwia puszczanie radia bez słuchawek... jak przykrywa wejście na słuchawki to mu się jakość polepsza... nie wiadomo czemu :stuck_out_tongue:


(Alfa1978) #17

o patchach to ja wiem,ale i to kabla nie mam :? ciekawe jak bym patch takiego wgrał,czy by też tak było.. że radio by tak i to nie grało #-o jak z słuchawkami #-o


(Loker 13) #18

A mi sie wydaje że odbiornik ma w słuchawkach


(Alfa1978) #19

a jak się Patch-a wgra co można bez słuchawek słuchać radia ,to gdzie w tedy jest ten "odbiornik" ?? :o