Serdecznie prosze o sprawdzenie loga - komp zmula:(


(Tomasek21) #1

====================================

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.

Pozdrawiam kuz5


(Bbieniol) #2

Usuń ten wpis Hijackiem --> poza tym czysto :slight_smile:


(Tomasek21) #3

Dziekuje:) czyli nie jest zle - to dobrze, ale ma ktos moze sposob zeby oczyscic kompa bo dalej strasznie wolno mi chodzi i nie wiem co jest:( skanowalem juz wszystkimi skanerami, za pomoc z gory dziekuje, pozdrawiam wszystkich:)


(Dod) #4

Defragmentacha dysku… + boot vis. od MS.


(Kuz5) #5

Start=>Uruchom=>Wpisz polecenie msconfig=>Zakładka Uruchamianie i odchacz:

Panel sterowania => Java Plug-in => Update => odptaszkuj Check for updates automatically

Jeżeli nie używasz Windows Messenger to go usuń:

Start=>Uruchom=>Wpisz polecenie

RunDll32 advpack.dll,LaunchINFSection %windir%\INF\msmsgs.inf,BLC.Remove

Lub programem Xp-AntiSpy PL

Zobacz XP - Optymalizacja, odchudzanie


(Tomasek21) #6

Dziekuje Wszystkim serdecznie, jestescie superscy:) pomoglo troche:) pozdrawiam


(boczi) #7

Masz z czymś jeszcze problem?


(Tomasek21) #8

Tak jakby jeszcze mam poniewaz jak chce teraz filmy ogladac to po kilku sekundach sie wieszaja, a wszystkie kodeki sa ok. a przy uruchamianiu systemu teraz wlacza sie jakis instalator i prosi o plytke a wczesniej tak nie bylo, ale moze jakos sobie z tym poradze;) dziekuje Wam - jestescie najlepsi!!:slight_smile:

Złączono Posta : 07.03.2006 (Wto) 19:45

Aha a jeszcze takie mam male pytanko, czy zainstalowanie AutoCada moze miec wplyw na spowolnienie kompa? bo wlasnie ostatnio go zainstalowalem i chyba od tego momentu zaczely sie problemy:(